Willkommen bei Aquaristik-Talk.de.
Ergebnis 1 bis 5 von 5
  1. #1

    Talker
     
    Registriert seit
    18.04.2006
    Beiträge
    1.058
    Danke
    0

    merkwürdig, Bakterienblüte doer Nitritpeak?

    Hallo zusammen,

    ich hätte da mal eine Frage an euch,
    vor einigen Wochen, hatte ich ein altes 54l Becken wieder in Stand gesetzt und einfahren lassen, als kleine Starthilfe habe ich eine Kapsel hineingegeben, welche Startbakterien enthält. Schon in der ersten Woche nach der Neueinrichtung begannen sich weiße, schleimige Fäden zu bilden, irgendwann begann auch das Wasser etwas zu stinken. Nun hätte ich zwei Ideen welche ursache dies haben könnte. Nitritpeak oder Bakterienblüte??
    Oder vlt. doch etwas ganz anderes? Ansonsten war an Einrichtung nur eine morkienwurzel (war vorher schonmal in Gebrauch), schwarzer Glanzkies und einige kleine Plflänzchen darin.

    Leider habe ich zurzeit keinen Tröpfchentest. Ich kann nun nach eingien wochen sagen, dass die schleimigen Fäden weg sind, stattdessen ist nun der Kies mit braunen Krümeln übersät, das Wasser stinkt auch seit Wochen nicht mehr. Ich habe dann gestern erstmal 2 Eimer Wasser gewechselt und 2 Schwammfilter eingesetzt, zudem kamm nochmal eine Fingerkuppe Baktozym (in 24h bakterien) hinzu. Auch habe ich zwei große Seemandelbaumblätter ins wasser gegeben.

    Demnächst sollte in das aquarium eine Gruppe Cambarellus shuffeldtii einziehen. Wäre das möglich oder würdet ihr mir unter diesen merwürdigen Umständen davon abraten? Die braunen Krümel werden nun teilweise von den Schwammfiltern rausgefiltert, habe das ein wenig aufgewühlt mit dem wasserwechsel. Der rest hat sich wieder am Boden abgelagert. Ist das schlimm wenn ich die drin lasse? Sieht etwas mulmartig aus.

    So nun hoffe ich auf Ratschläge und Tipps von euch, vielen dank schonmal im Vorraus,

    liebe Grüße UGT

  2. #2
    Kitiara

    AW: merkwürdig, Bakterienblüte doer Nitritpeak?

    Hallo Jana,

    ich würde vermuten das es sich um ein Bakterium handelt. Aber sicher bin ich mir da nicht.
    Ich hatte es bisher auch noch nie das das wasser beim einfahren gerochen hat.
    Leider kann ich dir da gar nicht helfen.

    •   Alt 28.09.2008 16:51

      Mister Ad Mister Ad ist offline

      Aquarianer-Lotse
      Registriert seit
      21.08.2006
      Beiträge
      4682

        
       

  3. #3

    Talker
     
    Registriert seit
    24.09.2008
    Beiträge
    313
    Danke
    0

    AW: merkwürdig, Bakterienblüte doer Nitritpeak?

    Hallo Jana!

    ich hatte in meinem Becken auch schon einmal das Problem mit einer Bakterienblüte. Da sah das Wasser richtig milchig trüb aus, man konnte im Becken absolut nichts mehr erkennen. Wer schonmal Easy Life verwendet hat - genauso sieht`s dann aus.

    Allerdings riecht das Wasser dabei nicht, auch die von Dir genannten schleimigen Fääden hatte ich nicht.

    Ich habe dann einen Tag über einen Diatomfilter gefiltert. Am anderen Morgen war das Wasser glasklar.

    Ich würde mit dem Einsetzen der Tiere abwarten - zumal Du ja nichteinmal weißt was das ist.

    Gruss:Berni

  4. #4

    Talker
     
    Registriert seit
    01.05.2008
    Ort
    SAnde
    Beiträge
    652
    Danke
    1

    AW: merkwürdig, Bakterienblüte doer Nitritpeak?

    HI

    Bevor hier weiter spekuliert wird würde ich dch mal ein Foto sehen wollen...!#

  5. #5

    Talker
     
    Registriert seit
    18.04.2006
    Beiträge
    1.058
    Danke
    0

    AW: merkwürdig, Bakterienblüte doer Nitritpeak?

    Hallo,

    wie oben beschrieben, ist die ganze Sache schon einige Wohen her.
    Das wasser sieht wieder normal klar aus ohne schleimige Fäden und stinkt auch nicht.

    Hat sonst noch jemand evtl. ähnliches erlebt?
    kann mir das ganze eigentlich nur dadurch erklären, dass es zu einer Bakterienblüte gekommen ist.

    Lg UGT

    •   Alt 28.09.2008 18:04

      Mister Ad. Mister Ad ist offline

      Aquarianer-Lotse
      Registriert seit
      21.08.2006
      Beiträge
      4682