Willkommen bei Aquaristik-Talk.de.
Seite 2 von 2 ErsteErste 1 2
Ergebnis 11 bis 13 von 13
  1. #11

    Talker
     
    Registriert seit
    01.05.2009
    Beiträge
    1
    Danke
    0

    AW: Aquarium 1 Woche eingefahren extremer Pilzbefall

    HILFE!!!
    hi leute
    hab genau das gleiche problem...hab zuerst einen 10er cube von dennerle gehabt da hatte ich dieses problem nicht. jetz hab ich diesen meinem freund für seine fischzucht als leichbehälter gegeben so weit so gut...
    hab mir also einen neuen mit 30l volumen besorgt und diesen zum aquaterraium eingerichtet damit sich meine mangrovenkrabben und amanos auch wohl fühlen da ja jeder dieser gattungen was anderes benötigt.
    das einzige was ich diesmal anders gemacht habe is aufgrund der größe anstatt einer mangrovenwurzel eine wüstenwurzel zu verwenden...
    und jetz hab ich den mist.überall auf der wurzel große weiße schleimige batzen...die sich leider nicht absaugen lassen.hab die wurzel nun schon zwei mal mit einer bürste auserhalb des aq gesäubert und bekomm trotzdem wegen der verzweigungen nicht alles weg...
    was kann ich jetz noch tun?
    hab angst das dies meinen garnelen und krabben echt schaden könnte.
    bitte helft mir schnell.
    mfg jessi

  2. #12

    Talker
     
    Registriert seit
    25.06.2012
    Beiträge
    1
    Danke
    0
    Hallo, ich habe mein Aquarium vor 5 Tagen eingerichtet und nun bilden sich die selben Schlieren. Soll ich nun direkt Fische reingeben oder es lieber noch etwas länger einfahren lassen. Verwende das Jbl biotopol, denitrol und den Easy-Life profito Dünger. Soll ich noch was anderes versuchen? Soll ich mit einer Probe des Wassers zum Fachgeschäft? Soll ich schnecken reingeben? Direkt ?Bitte dringend um Antwort.

    •   Alt 25.06.2012 13:28

      Mister Ad Mister Ad ist offline

      Aquarianer-Lotse
      Registriert seit
      21.08.2006
      Beiträge
      4682

        
       

  3. #13

    Talker
     
    Registriert seit
    05.11.2011
    Ort
    München
    Beiträge
    250
    Danke
    2
    Hallo!

    Wie schon in den vorherigen Antworten geschrieben lautet die Devise: Abwarten!
    Die weißen Schlieren sind Mikroorganismen, die gerne auf Dekogegenständen oder Ähnlichem in das AQ gelangen. Diese verschwinden aber mit der Zeit wieder.
    Auch bei mir haben sich in der Einlaufphase Schlieren und ein leichter Rasen auf Wurzeln und Kies gebildet. Allerdings ist alles im Laufe der Einlaufphase, die bei mir übrigens 4 Wochen(!) gedauert hat, verschwunden.

    @Bobychris
    Um deine Fische nicht als Himmelfahrtskommando ins AQ zu schicken, ist es wichtig, den Nitritpeak abzuwarten. Falls du nicht weißt, wobei es sich darum handelt, dann schau einfach mal im Forum nach. Zum Thema Nitritpeak und "Wann soll ich meine ersten Fische einsetzten?" gibt es genug Threads.
    Was allerdings schon mal ins Becken kann, wäre eine kleine Putzkolone Garnelen. Da der Sauerstofftransport bei Garnelen über Hämocyanin anstatt Hämoglobin abläuft, sind diese ziemlich unempfindlich gegen Nitrit.

    Ansonsten heißt es abwarten, das Becken richtig einfahren lassen und anschließend viel Freude am Aquarium haben.