Willkommen bei Aquaristik-Talk.de.
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 10 von 14
  1. #1

    Talker
     
    Registriert seit
    30.12.2008
    Beiträge
    41
    Danke
    0

    Aufbau und Start meines ersten Aquariums, brauche Tipps und Hilfe

    Hallo zusammen,
    Ich habe schon seit langem den Wunsch gehegt mir ein Aquarium zuzulegen. Heute kam dann mehr oder weniger alles aufeinmal. Ich habe noch ein "altes" Aquarium im Keller gefunden und dies aufgebaut. Zuvor habe ich mir in einem Fachgeschäft und bei meinem Onkel kleinere Tipps gesucht.

    Ich habe nun ein 100 Liter Aquarium und eine neue Pumpe mitfolgenden Leistungen und eine Heizung, mit ebenfalls folgenden Leistungen gekauft :

    Pumpe: Eheim Aquaball 2210
    60-160l, 180-550 l/h, "fresh" ( was auch immer diese bedeutet ), marine ( ebenfalls keine Ahnung ), Dreikammersystem, 6 W, vol.cm³ 320

    Heizung: Sera 200W
    200W, 100-250l


    Zudem habe ich bereits alles in diesem Becken "verbaut".

    Die Pumpe läuft momentan zur Einlaufphase auf volle Power. Zudem ist die Heizung auf 24° eingestellt und ebenfalls im Betrieb.


    Als Boden habe ich groben kies genommen. ( Farbe, falls wichtig ist schwarz weißgemischt )

    Ich hatte noch von vor einigen Jahren zwei Steine, die in dem damaligen Aquarium meiner Eltern verbaut waren. Diese habe ich nun, nachdem ich sie 3min bei kochendem Wasser ent-keimt und ent-Eiweißt habe ins Aquarium gelegt.

    Zudem bin ich heute hingegangen und habe mir in einem Fachgeschäft 6 Pflanzen (zum Preis von 5 ) gekauft und eingesetzt.
    Folgende Pflanzen wurden mir geraten:
    br. Tausendblatt, Sumatrafaran, Riesenvallisnerie, Breite Schwertpflanze und weitere, allerdings weiß ich die Namen nicht mehr genau. Werde diese aber nochmals erfragen und ihr könnt diese auf den Bildern sehen, die noch folgen werden.


    Ebenfalls enthält das Aquarium bereits ein Stück Holz, vermute "eine Wurzel", wobei ich den unterschied nicht kenne, war ebenfalls vor Jahren mal in diesem Aquarium.


    Nun habe ich Wasseraufbereiter ins Becken geschüttet und eine Stunde gewartet, dann habe ich Flüssiges Bio-Filtermedium mit Reinigungsbakterien in das Becken geschüttet.(Natürlich beides der Wassermenge entsprechend, aus der "Anleitung")

    Als Lampe dient eine 60cm Daylight Lampe. ( wurde mir geraten )

    Falls bis dahin alles richtig gemacht worden ist, würde ich gerne von meinem Onkel Fische übernehmen, dieser hat nun vor kurzem Junge bekommen, der Sorte Guppies. Jedoch hat er momentan das Problem, dass er Braunalgen im Becken hat. Besteht dort Gefahr diese Fische zu übernehmen ?!.... Habe gehört, dass Braunalgen eher selten bis gar nicht in Aquarien auftauchen. Somit kein gutes Ohmen ^^

    In das Aquarium sollen somit i. wann Guppis, Neon Fische ( rote ), Welze(gehört, dass diese Scheiben sauber machenm ist natürlich nützlich, wird aber denke ich mehr hinterstecken oder ?)

    Wasser wurde natürlich noch nicht gemessen, wird aber in den nächsten Tagen folgen. Díe Bilder werden ebenfalls in wenigen Stunden bzw. einem Tag folgen, damit ihr euch ein besseres Bild von dem Aquarium machen könnt.

    Nun nach diesem Roman über mich und mein Becken bitte ich euch um Hilfe und Tipps.


    Vielen Dank, schonmal im Vorraus.


    MFG
    Japi936

  2. #2

    Talker
     
    Registriert seit
    30.12.2008
    Beiträge
    41
    Danke
    0

    AW: Aufbau und Start meines ersten Aquariums, brauche Tipps und Hilfe

    Wie versprochen die passenden Bilder:

    •   Alt 31.12.2008 01:03

      Mister Ad Mister Ad ist offline

      Aquarianer-Lotse
      Registriert seit
      21.08.2006
      Beiträge
      4682

        
       

  3. #3

    Talker
     
    Registriert seit
    30.12.2008
    Beiträge
    41
    Danke
    0

    AW: Aufbau und Start meines ersten Aquariums, brauche Tipps und Hilfe

    Die nächsten Bilder :

  4. #4

    Talker
     
    Registriert seit
    30.12.2008
    Beiträge
    41
    Danke
    0

    AW: Aufbau und Start meines ersten Aquariums, brauche Tipps und Hilfe

    So nun habe ich schon vermutlich das erste Problem:

    Ich habe am Rand des Aquariums ( oberhalb der Wasseroberfläche ) rote kleinste Pünktchen, die in millionen Facherausführung aufeinmal da sind. 4 Stunden nach dem Einsatz der Reinigungsbakterien.

    Ist das normal, schlimm, darf es ?!?!?!

    Vielen Dank.


    MFG
    Japi936

  5. #5

    Talker
     
    Registriert seit
    24.09.2008
    Beiträge
    313
    Danke
    0

    AW: Aufbau und Start meines ersten Aquariums, brauche Tipps und Hilfe

    Hallo!

    Zitat Zitat von Japi936 Beitrag anzeigen
    Hallo zusammen,
    Als Boden habe ich groben kies genommen.

    Jedoch hat er momentan das Problem, dass er Braunalgen im Becken hat. Besteht dort Gefahr diese Fische zu übernehmen ?
    wie grob ist der Kies denn? Zu grob wäre schlecht,da der Mulm sich in den Zwischenräumen ansammelt bzw. am Glasboden und Du ihn dann nur sehr schlecht oder gar nicht absaugen kannst!

    Wie lange läuft das Becken Deines Onkels schon?
    Ich denke mal dass es sich bei den Algen um Kieselalgen handeln könnte.
    siehe hier: Kieselalgen

    Mit den Fischen kannst Du sie nicht einschleppen

    Gruss:Berni

  6. #6

    Talker
     
    Registriert seit
    24.09.2008
    Beiträge
    313
    Danke
    0

    AW: Aufbau und Start meines ersten Aquariums, brauche Tipps und Hilfe

    Hallo!

    Zitat Zitat von Japi936 Beitrag anzeigen
    So nun habe ich schon vermutlich das erste Problem:

    Ich habe am Rand des Aquariums ( oberhalb der Wasseroberfläche ) rote kleinste Pünktchen, die in millionen Facherausführung aufeinmal da sind. 4 Stunden nach dem Einsatz der Reinigungsbakterien.

    Ist das normal, schlimm, darf es ?!?!?!

    Vielen Dank.


    MFG
    Japi936
    ich denke nicht dass das von dem Bakterienstarter kommt.
    Wie sauber hast Du den Kies denn vorher ausgewaschen?
    Auf den Bildern sieht das Wasser noch etwas trüb aus.
    Ich vermute eher dass das Zeugs im Kies drin war u. Du es erst jetzt bemerkt hast. Ich würde es einfach abfischen.

    Gruss:Berni

  7. #7

    Talker
     
    Registriert seit
    21.08.2008
    Beiträge
    428
    Danke
    0

    AW: Aufbau und Start meines ersten Aquariums, brauche Tipps und Hilfe

    Zitat Zitat von Berni Beitrag anzeigen
    Hallo!



    ich denke nicht dass das von dem Bakterienstarter kommt.
    Wie sauber hast Du den Kies denn vorher ausgewaschen?
    Auf den Bildern sieht das Wasser noch etwas trüb aus.
    Ich vermute eher dass das Zeugs im Kies drin war u. Du es erst jetzt bemerkt hast. Ich würde es einfach abfischen.

    Gruss:Berni
    Hi Japi

    kann auch sein, dass die Bakterien auf ein Substrat aufgezogen waren.
    Ich würde alles mal so lassen wie's ist und abwarten.

    Gruß
    Michael

  8. #8

    Talker
     
    Registriert seit
    30.12.2008
    Beiträge
    41
    Danke
    0

    AW: Aufbau und Start meines ersten Aquariums, brauche Tipps und Hilfe

    Hallo zusammen,

    danke erstmal für eure Tipps, ich habe die "Pünktchen" weg gewischt und sie sind nicht neu aufgetaucht.

    Ich denke also, dass es vom Kies kam.

    Ist die Ausstattung, also von der Elektronik etc. her denn in Ordnung oder sollte man noch etwas ändern?

    Mfg
    Japi936

  9. #9
    eiskaktus

    AW: Aufbau und Start meines ersten Aquariums, brauche Tipps und Hilfe

    Hallo Japi

    Du kannst die Guppies Deines Onkels ruhig nehmen, Algen sind kein Drama ob sie mitkommen oder nicht.

    Welse machen Dir die Scheiben allerdings nicht sauber, das mußt Du schon selber machen

    schönen Gruß
    eiskaktus

    •   Alt 03.01.2009 09:41

      Mister Ad Mister Ad ist offline

      Aquarianer-Lotse
      Registriert seit
      21.08.2006
      Beiträge
      4682

       

  10. #10
    antjefd

    AW: Aufbau und Start meines ersten Aquariums, brauche Tipps und Hilfe

    Hallo Japi.
    Die eine Pflanze im Hintergrund heist Wasserpest . Die ist gerade für den Anfang gut. Ich würde noch ein richtiges Stück Holz (Mangrovenwurzel oder so) reinlegen für die Welse zum raspeln und verdauen. Das Gebilde in deinem AQ sieht nicht echt aus. Vieleicht auch noch irgendwas höhliges zum Verstecken.
    Antjefd