Willkommen bei Aquaristik-Talk.de.
Seite 3 von 3 ErsteErste 1 2 3
Ergebnis 21 bis 26 von 26
  1. #21

    Talker
     
    Registriert seit
    17.09.2002
    Beiträge
    18
    Danke
    0
    Hi, Andreas!

    Lies mal auf http://www.zierfisch-forum.de/phpbb/phpBB/...r=asc&start=120 das oberste Posting von Ralf!

    gruss, roland

  2. #22

    Talker
     
    Registriert seit
    25.09.2002
    Beiträge
    373
    Danke
    0
    Hi Roland,

    danke für den Link!
    Interessante Sache so ein REM, mein Auge gaukelt mir da immer eine feste kompakte Oberfläche vor :wink:

  3. #23

    Talker
     
    Registriert seit
    06.11.2009
    Beiträge
    17
    Danke
    0
    hi
    schuldigt bitte wen ich jetz so dazwischen platze aber braucht man eine pumpe bei einem filterlos betriebenen aquarium???

    süßwasserfisch

  4. #24
    gurami1
    Hi ...Name ?...
    mal auf´s Datum geschaut ?

  5. #25

    Talker
     
    Registriert seit
    13.12.2003
    Ort
    Inverness
    Beiträge
    7.824
    Danke
    3
    Blog-Einträge
    5
    Hallo

    Mal ganz abgesehen davon das nicht auf das Datum geschaut wurde.
    Die Beiträge wurden auch nicht gelesen!

    Gruss Cat

  6. #26

    Talker
     
    Registriert seit
    01.12.2005
    Ort
    Osterburken
    Beiträge
    1.881
    Danke
    1
    Hallo,

    Dann lass filterlos, ist Bedingung, zumindest nach den jetzigen Erkenntnissen. Ich denke zwar, daß das auch in anderen Konstellationen geht, aber ohne so was selber auszuprobieren kommt von mir da keine Empfehlung.
    dazu kann ich noch etwas sagen:

    Es geht auch ohne Pflanzen. Allerdings war mein 110l Becken bur spärlich Besetzt (5 Guppys, 8 C aneaus). Ansonsten war es nur mit Buchenholz bestückt. Ich bin dann sogar nach einiger Zeit so weiot gegangen und habe das Becken auf Altwasser umgestellt, gut ganz Altwasser war es nicht so alle 6-8 wo. wurden etwa 10% gewechselt für das bessere Gewissen. Die Fische zeigten keine Anzeichen von Unwohlsein. Die C. haben sogar regelmäsig gelaicht und die Guppys haben sich ordentlich vermehrt.
    Ganz Pflanzenlos war es natürlich auch nicht das eine oder andere Algennest hat sich schon gebilded aber auch nicht mehr als in einem bepflanzten Becken also nur hier und da ein kleines Polster.
    Übrigens NO3 ist nie über 25 gestiegen also scheinen sich auch einige anaerobe Stellen gebildet zu haben.

    Natürlich ist jetzt ein Becken kein Masstab da sollte die versuchsreihe schon größer sein.

    Edit: Sollte auch mal aufs Datum schauen.