Willkommen bei Aquaristik-Talk.de.
Ergebnis 1 bis 6 von 6
  1. #1

    Talker
     
    Registriert seit
    06.07.2005
    Beiträge
    377
    Danke
    0
    Hi Leute,
    war übers We nicht da und komm heut nach Haus da seh ich dass meine neue Wurzel total viel schleim absondert,eklig.
    Ich hab sie fort rausgenommen und jetzt abgeschrubbt.
    Hatte sie vorher auch abgekocht ect.
    Wasserwerte sind super ok null Nitrit oder so.
    Was soll ich jetzt tun bzw was könnte das sein?????


    Eva

  2. #2

    Talker
     
    Registriert seit
    08.10.2004
    Ort
    Offénbach
    Beiträge
    328
    Danke
    0
    Hallo Eva,

    beschreibe doch mal den Schleim etwas genauer.

    Wenn es so eine durchsichtige bis weissliche, schmierige Masse ist, vermute ich, dass es sich um einen Pilz handelt. Ich hatte sowas auch anfangs auf meiner Wurzel. Bei mir ist er von ganz alleine wieder verschwunden (nach etwa 3 Wochen). Andere hier hatten wohl nicht so viel Glueck und mussten wie Du schrubben, abkochen oder die Wurzel in den Backofen packen.

    Gruesse Jens

    •   Alt 21.08.2005 18:13

      Mister Ad Mister Ad ist offline

      Aquarianer-Lotse
      Registriert seit
      21.08.2006
      Ort
      Beckenwand
      Beiträge
      4682

        
       

  3. #3

    Talker
     
    Registriert seit
    06.07.2005
    Beiträge
    377
    Danke
    0
    Hi Jens,
    ja genau der schleim ist es.Hab jetzt auch die alten messages von dir und den anderen über das Schleimzeug gefunden. Hab die Wurzel geschrubbt und nochmal abgebrüht und wieder rein getan. Jetzt werd ich sehn was passiert wenns wieder kommt werd ich sie wohl entfernen müsssen

    eva

  4. #4

    Talker
     
    Registriert seit
    20.08.2005
    Beiträge
    92
    Danke
    0
    Hallo Eva!

    Der Schleim ist kein Schleim sondern eine Ansiedlung von Bakterien. Dies kommt immer wieder mal vor bei neuen Wurzeln. Die Bakterien haben sich dort Angesiedelt weil sie mehr Nährstoffe auf der Wurzel als im Filter finden.
    Die Wurzel kannst Du so im Becken lassen, nach 2-3 Wochen sind die Bakterien dort verschwunden.

    Gruß Alex

  5. #5

    Talker
     
    Registriert seit
    08.10.2004
    Ort
    Offénbach
    Beiträge
    328
    Danke
    0
    Hallo,

    also meine "Bakterien" rochen damals beim Ueberbruehen ziemlich nach Pilzsuppe (das Ueberbruehen hat damals uebrigens nichts geholfen, das zeug kam wieder), aber ich wuerde, sofern der Besatz nicht irgendwelche Auffaelligkeiten zeigt, auch ersteinmal Abwarten, ob es sich nicht wie bei mir und einigen anderen von alleine einpendelt.

    Gruesse Jens

  6. #6

    Talker
     
    Registriert seit
    06.07.2005
    Beiträge
    377
    Danke
    0
    Ja ok,
    im Moment ist ja nix weiter drin außer ein bischen Hornkraut und Moos.Meine Pflanzen kommen erst emde der Woche naja und die Fische ja sowieso erst frühestens in nem Monat.Von daher kein Prob ,wie gesagt Werte sind ja auch ok.
    dann wart ich mal ab ,obwohl schon wenn ich diesen schleim seh werd ich hibblig

    eva

    •   Alt 21.08.2005 20:20

      Mister Ad. Mister Ad ist offline

      Aquarianer-Lotse
      Registriert seit
      21.08.2006
      Beiträge
      4682