Willkommen bei Aquaristik-Talk.de.
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte
Ergebnis 11 bis 20 von 23
  1. #11

    Talker
     
    Registriert seit
    30.06.2004
    Ort
    Gütersloh
    Beiträge
    4.289
    Danke
    0
    Hi Thomas

    Glaub mir, da ist nichts mit Boden verdichten, jedenfalls nicht bei Sand. Wie auch, dafür müßte der "Mulm" ja eindringen können, das ist aber nicht der Fall. Der bleibt schön brav oben.

    Zudem, wenn der Boden sich verdichtet, dann hat man eitwas bei der Wahl des Bodengrundes falsch gemacht. Das hat dann weniger etwas mit Mulm zu tun, sondern das Bodengrund verschiedener Siebgröße genommen worden ist. Dabei setzt sich der feinere Bodengrund in die Zwischenräume des gröberen.

    Ansonsten, kann ich eigentlich nur noch die "Regenwürmer des Aquariums " empfehlen, nämlich Turmdeckelschnecken. Diese lockern den Bodengrund ständig auf.

    Ich habe hier Bodengrund (Sand) seit 5-6 Jahren im Gebrauch, und das ist nichts von fest werden oder verdichten. Den Kies den ich vorher im Gebrauch hatte, und vorallen das AQuarium wo beides drin war (getrennt), die hatten allerdings Probleme damit. Ohne regelmäßiges Mulmsauger kam es regelmäßig zu Gammelstellen und Fäulnisstellen.

    Ich habe allerdings seit einigen Monaten (3/4 Jahr) ein Nanoriff laufen, indem ist Sand und sehr grober Korallenbruch gemischt, und das widerrum funktioniert auch wieder. Mulmabsaugen ist aber auch in dem nicht .

    beste Grüße

    Dany

  2. #12
    ThomasM
    Nun klärt sich doch einiges auf. Wie von euch beschrieben (gimli,Dany) habe ich Kies (Körnung ungefähr 5-8 mm) im Becken. Erfahrung mit Feinkies bzw. Sand habe ich nicht, in meinen Kreisen war derartiger Boden bisher verpönt (wegen fehlender Zirkulation des Boden/Grundwassers). Da dieser hier aber anscheinend mehr im Einsatz ist, wäre es für mich schon interessant zu erfahren wie stabil die Aquarien laufen, welche Größe diese haben und wie lange diese im Einsatz sind, ohne einen größeren Eingriff vorgenommen zu haben.
    Gruß Thomas

    •   Alt 31.08.2005 09:43

      Mister Ad Mister Ad ist offline

      Aquarianer-Lotse
      Registriert seit
      21.08.2006
      Beiträge
      4682

        
       

  3. #13

    Talker
     
    Registriert seit
    04.10.2004
    Ort
    Erfurt
    Beiträge
    2.236
    Danke
    2
    Hallo,

    ich habe auch seit etlichen Jahren Kies im Einsatz da hat sich bisher nichts verdichtet, Mulm wird nie abgesaugt. Auch Faulstellen oder dergleichen gibts nicht. Wahrscheinlich leisten meine TDS ganze Arbeit.

    MFG Alex

  4. #14

    Talker
     
    Registriert seit
    30.06.2004
    Ort
    Gütersloh
    Beiträge
    4.289
    Danke
    0
    Hi Thomas

    Jetzt verlangst Du fast unmögliches von mir

    Also, 500l Aquarium - Betrieb seit 2001 - Bodengrund Sand, keine TDS,
    Einrichtung vom stark bepflanzten Südamerikabecken zum (fast) pflanzenfreiem Rochenbecken, Bodengrundhöhe teils über 10-12cm
    Keinerlei Probleme - Aquarium wird allerdings (höchstwahrscheinlich) dieses Wochenende aufgelöst - da neues größeres Aquarium

    350l Aquarium - Betrieb seit diesem Sommer - Bodengrund Sand, viele Pflanzen, so gut wie keine TDS, recht hoher Besatz, keinen sichtbaren Mulm. Aquarium lief vom ersten Tag an wie eine 1, Bodengrund teils aus "alten" Aquarien

    200l Aquarium, Betrieb seit 1999/2000, anfangs halb Sand, halb Kies, nur Probleme, danach Umstellung auf reinem Quarzsand, keinen sichtbaren Mulm

    120l Aquarium läuft seit 2003, immer mit Quarzsand, bis vor wenigen Monaten sogar filterlos. Mulmanteils zur Zeit recht hoch - liegt wohl auch an den Welsen die dort leben

    mehrere 12-60 Liter Aquarien ( 8 Stück) mit Quarzsand - fast alles seit etwa 2004 in Betrieb, Filterung erfolgt bei (fast) allen über Luftheber oder reine Umwälzpumpe, alle ohne sichtbaren Mulmanteil. Ein 60iger davon sogar seit 2001 im Betrieb, mit Sand

    Ein 60iger Nanaoriffaquarium mit Korallenbruch/Sandgemisch, Filterung über HMF.


    Den Bodengrund selbst verwende ich nach einer Aquarienauflösung oder neugestaltung einfach weiter, keinerlei Probleme. In einigen weniger Aquarien tummeln sich noch TDS, allerdings mögen die mein extrem weiches Wasser (Leitwert bei fast allen weit unter 100) wohl nicht wirklich. Oder der jeweilige Besatz ist Schuld, jednefalls sind es nur wenige Schnecken. Eine Bodenreinigung gibt es nie, inzwischen wasche ich den Sand noch nich tmal mehr bei der Einrichtung aus - Gammelstellen, faulende Wurzeln oder eine schlechte Filterung wegen mangelhafter Zirkulation konnte ich nie beobachten. Mulmabsaugen mache ich ab und zu, aber eher selten, in den meisten Aquarien nie.

    beste Grüße

    Dany

  5. #15
    ThomasM
    Hallo Dany,
    vielen Dank für deine ausführliche Auflistung .
    Ich hege ja schon länger den Gedanken, den groben Kies durch einen etwas feineren auszutauschen, da dieser für Grundfische wie Dornaugen und Panzerwelse besser ist, nur hat mich diese Mulmgeschichte davon abgehalten. Jetzt werde ich mir die Sache wohl dochmal näher betrachten. Habe sowieso ein paar Änderungen vor, wie innere/äußere Gestaltung, Osmose-Anlage ... .
    Gruß Thomas

  6. #16

    Talker
     
    Registriert seit
    24.12.2003
    Ort
    Berlin
    Beiträge
    2.241
    Danke
    127
    Hallo Thomas,

    na die Überschrift des Treads hieß ja auch "Absaugen des Bodengrundes bei Sandboden." :P

    Die positiven Meinungen über Kies aus deinem Bekanntenkreis kommen nicht von ungefähr. Wie wir beide wissen hat dieser auch seine nicht zu unterschätzenden Vor aber eben auch Nachteile. Wie bei der von dir erwähnten Haltung von gründelnden Fischen. Ausserdem sollte ein Sandboden letztendlich länger im Becken verbleiben können und du kannst dir das in den meisten Kiesbecken doch regelmäßig notwendige Mulmabsaugen sparen. Aber Kies hat durch seine schwache biologische Filterfunktion natürlich einen nicht zu unterschätzenden postiven Anteil an der Beckenstabilität, und sieht wie ich persönlich finde schöner aus.

    Ich habe den Fischen zuliebe in meinen beiden Becken groben Sand/ feinen Kies mit einer Körnung von 0,4-0,8mm. Ich hab mal zwei Fotos für dich geschossen, um dir zu verdeutlichen wie gut der Bodengrund auch nach einigen Jahren noch aussehen kann, und wie er auch ohne ihn abzusaugen frei von Mulm ist.
    <font color="red">Guests can not see images in the messages. Please register in the forum by clicking <a href="register.php"><strong>here</strong></a>.</font>
    Dieses 180l Becken steht mit diesem Bodengrund jetzt seit ca. 3 1/2Jahren. Mulm wurde noch nie abgesaugt.
    <font color="red">Guests can not see images in the messages. Please register in the forum by clicking <a href="register.php"><strong>here</strong></a>.</font>
    Dieses 450l Becken steht seit etwa 18 Monaten. Mulm wurde anfänglich einmal abgesaugt, was aber nie mehr notwendig war (eigendlich auch damals nicht).

  7. #17
    ThomasM
    Hallo gimli,
    also ich muß zugeben, deine Becken sehen gut aus und wenn das 180l-Becken wie du sagst 3 1/2Jahren nicht abgesaugt hast, gebe ich dir zu diesem Thema recht &#33;
    N u u u r, wie sollte es auch anders kommen , ein kleiner Einwand: Wenn ich die Dinge noch richtig zusammenbekomme bist du in NRW und sowie ich weiß ist das Wasser bei euch eher weich und damit auch der PH-Wert mehr im Mittel. Wir hier im Süden (und vorallem wir hier ohne Bodenseewasser) haben härteres Wasser (Klasse 3 bis 4) von ca. 25 - 30 dH. Deswegen auch mein Ursprungsthema mit der Regenwasserzisterne. Nun bin ich auf der Suche nach einer vernünftigen Osmoseanlage. Vielleicht baue ich dann mein Becken sowieso komplett um, wobei das Thema &#39;Kies/Sand&#39; nicht umgangen wird. Aber unter den momentan gegeben Umständen wäre ein Umbau und Pflegeänderung für mein Becken ein Todesurteil und so, wie es jetzt ist, befindet es sich in einem stabilen Zustand.
    Gruß Thomas

  8. #18
    ThomasM
    Ich nochmals, haben noch nicht fertig ,
    hab gerade gesehen, das du aus Berlin bist, sorry für die eigenmächtige Umsiedlung&#33; Was für Wasser habt ihr dort?
    G Thomas

  9. #19

    Talker
     
    Registriert seit
    24.12.2003
    Ort
    Berlin
    Beiträge
    2.241
    Danke
    127
    Hi Thomas,

    ach das is doch alles das gleiche hier oben, wa.....

    Hier bei mir kommt das Wasser mit GH 18, KH 11 und PH 7,5 aus der Leitung. In den Becken hat es GH 7-8, KH 4-5 und PH ~6,5-7,0 mittels Erlenzapfen, Torf und reichlich Moorkienhölzern.

    •   Alt 31.08.2005 20:54

      Mister Ad Mister Ad ist offline

      Aquarianer-Lotse
      Registriert seit
      21.08.2006
      Ort
      Beckenwand
      Beiträge
      4682

        
       

  10. #20

    Talker
     
    Registriert seit
    30.06.2004
    Ort
    Gütersloh
    Beiträge
    4.289
    Danke
    0
    Hi Thomas

    wenn es so läuft, dann laß es so. Oder, ein Schritt nach dem anderen, ganz in Ruhe.

    Den in einem hast Du recht, Du müßtest im Endeffekt komplett von vorne anfangen. OK, nicht mit dem Filter einlaufen usw, aber, Dein Aquarium hat sich so auf die Bedingungen eingestellt, wenn Du da jetzt zuviel auf einmal machst, dann muß es auch mit den Änderungen ersteinmal mitziehen, und das kann dauern.

    Deshalb: Never change a running system

    beste Grüße

    Dany