Willkommen bei Aquaristik-Talk.de.
Seite 9 von 18 ErsteErste 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 LetzteLetzte
Ergebnis 81 bis 90 von 173
  1. #81

    Talker
     
    Registriert seit
    07.01.2021
    Beiträge
    248
    Danke
    52
    Zitat Zitat von Siam Beitrag anzeigen
    Der braune Belag auf der Anubia dürfte eine Kieselalge sein. Die bilden sich gerne in neu eingerichteten Becken, die noch nicht richtig eingefahren sind. Gehen im besten Falle von selbst wieder weg.
    Vielen Dank, Anne. Kann ich da irgendwas Unterstützendes tun, damit sie wieder verschwindet, oder muss ich mich in Geduld üben? Und wie ist das für die Fische, wenn sie in diesem Wasser sind und die Schwebeteilchen aufnehmen, muss ich mir Sorgen machen?

  2. #82

    Talker
     
    Registriert seit
    23.09.2020
    Ort
    Berlin-Friedenau
    Beiträge
    98
    Danke
    54
    Geduld ist erstmal richtig :-) Soweit ich weiß, entstehen Kieselagen dort, wo viel Silikat enthalten ist. Im worst case gibt es Silikat-Ex als Filtermaterial, was aber in einem kleinen Innenfilter nicht wirklich funktionieren wird.
    Wegen der Schwebeteilchen würde ich mir keine Sorgen machen, das sieht halt nur nicht schön aus. Der Filter muss sich ja auch erst richtig eingrooven.

  3. Danke an Siam für diesen Beitrag von:


    •   Alt 17.02.2021 10:19

      Mister Ad Mister Ad ist offline

      Aquarianer-Lotse
      Registriert seit
      21.08.2006
      Ort
      Beckenwand
      Beiträge
      4682

        
       

  4. #83

    Talker
     
    Registriert seit
    07.01.2021
    Beiträge
    248
    Danke
    52
    Zitat Zitat von Siam Beitrag anzeigen
    Geduld ist erstmal richtig :-) Soweit ich weiß, entstehen Kieselagen dort, wo viel Silikat enthalten ist. Im worst case gibt es Silikat-Ex als Filtermaterial, was aber in einem kleinen Innenfilter nicht wirklich funktionieren wird.
    Wegen der Schwebeteilchen würde ich mir keine Sorgen machen, das sieht halt nur nicht schön aus. Der Filter muss sich ja auch erst richtig eingrooven.
    Danke! Dann übe ich mich mal in Geduld. Ich habe gerade gelesen, dass auch mein Soilboden dafür verantworlich sein kann. Aber ich warte jetzt wirklich einfach ab und greife nicht mehr ein. Und hoffe, dass sich das Problem schon bald von selbst erledigt.

  5. #84

    Talker
     
    Registriert seit
    01.09.2014
    Ort
    Hamburg
    Beiträge
    1.223
    Danke
    286
    Hallo,

    Kieselalgen kommen am Anfang oft vorund verschwinden meist von selbst wieder, kann einige Wochen oder auch Monate dauern. Ich entferne sie dann beim Wasserwechsel mit der Hand oder, von Anubias z.B., mit etwas Filterwatte, wenn sie sich nicht soleicht lösen lassen. Nach und nach werden es immer weniger und irgendwann sind sie weg.

    Dass ein Aquarium eine 'Einlaufphase' von 3 Monaten braucht bevor man Fische einsetzt halte ich für falsch, ich besetze immer sehr zügig (sofort oder einige Tage, max 2 Wochen nach Einrichtung) und habe damit bislang keine Probleme gehabt. Beobachten muss man natürlich immer. Was richtig ist ist, dass es einige Monate braucht bis das Becken wirklich stabil läuft und sich ein biologisches Gleichgewicht gebildet hat. Das kann auch deutlich länger als 3 Monate dauern - wie ich an meinem 350l Becken sehe, dass ich im September eingerichtet habe und das erst jetzt so richtig sein Gleichgewicht gefunden hat, oder findet.

    Einfach mal laufen lassen aber gut beobachten damit du im Notfall eingreifen kannst (lso wenn du siehst, dass es den Tieren nicht gut geht) ist denke ich das beste was du tun kannst.

    Gruß
    Angelika

  6. Danke von 2 Usern an Anfängerin für diesen hilfreichen Beitrag:


  7. #85

    Talker
     
    Registriert seit
    12.03.2020
    Ort
    Niedersachsen
    Beiträge
    1.760
    Danke
    389
    Hallo Ozelotti.

    Nach dem ich aufmerksam mitgelesen habe, bin ich auch der Meinung das es sich bei
    dem braunen Belag um Kieselalgen handeln könnte. Etwas genaueres würden Fotos zeigen.
    Kieselalgen sind nichts Schlimmes. Sie treten in neu eingerichteten Aquarien gerne auf
    und gehen auch von selbst wieder weg. Für Rennschnecken und / oder Geweihschnecken
    sind diese Algen ein willkommenes Futterangebot.

  8. #86

    Talker
     
    Registriert seit
    16.02.2021
    Beiträge
    2
    Danke
    0
    Hallo Ozelotti,

    gut dass du schonmal die richtige Einstellung zu Tieren hast

    Der Nitritpeak kommt daher, weil dein Auqarium nicht richtig eingefahren ist. Der Biofilm muss sich erst in ausreichender Menge bilden, das braucht eben seine Zeit. Die 4 Wochen Empfehlung wurde mir genau so gegeben, aber überlege Dir einmal ob es denn richtig sein kann, dass das verlustfreie halten von Tieren in einem Ökosystem nur dann möglich ist, wenn man zwangsweise gigantische Wasserwechsel durchführen muss. Ich denke ich kann Dir auch sagen, warum die Händler diese Empfehlung geben, die meisten Kunden werden wohl direkt den Laden verlassen wenn man ihnen sagt "Warte mindestens 3 Monate". Bis ein Aquarium wirklich stabil läuft, dauert es auch gerne wesentlich länger. Es ist richtig, dass das AQ "belastet" werden muss, damit diese Bakterien Nahrung haben, dabei ist es aber egal in welcher Form diese Belastung eingebracht wird, durch Futter z.B. Soll sich wirklich etwas in dem Aquarium bewegen kann man Garnelen oder Schnecken einsetzen.

    Es ist ganz normal, dass am Anfang alles mögliche an Algen auftritt, es dauert seine Zeit bis sich das System austariert hat. Bitte nicht mit iwelchen Mitteln hantieren, was die Einlaufzeit auch noch verlängert. Unsere Erde besteht zu großen Teilen aus Silicate, deswegen findet sich auch in jedem Wasser, in jeder Pflanze und jeder Lebewesen und sind absolut Lebenswichtig! Warum sollte man diese entfernen?

    Soil als Bodengrund zersetzt sich im Laufe der Zeit und muss nach 2-3 Jahren aus dem Aquarium entfernt werden. Soil kommt aus dem Aquascaping Bereich, diese Becken stehen in der Regel 1,2 Jahre und werden dann komplett neu aufgebaut, besitzen nur sehr wenig Besatz. Wenn es Dir darum geht ein über Jahre stabiles System zu schaffen ist des nix, ich empfehle Sand und ausreichender Menge als Bodengrund.

    Grüße

  9. #87

    Talker
     
    Registriert seit
    07.01.2021
    Beiträge
    248
    Danke
    52
    Vielen Dank Euch allen, das hilft mir sehr und ich komme dann jetzt einfach mal ein bisschen runter. Ich hatte mir Sorgen um meine Bewohner gemacht und wie gesagt, eine Rennschnecke habe ich wahrscheinlich schon verloren, leider. Wenn ich es richtig lese, ist die Quintessenz: Geduld. Und darin übe ich mich jetzt. Natürlich werde ich ganz genau beobachten und die Wasserwerte im Blick behalten. Fotos gibt es dann morgen.

    Einlaufphase und Einlaufphase werden ja offensichtlich unterschiedlich definiert. Aber klar, dass sich so ein Ökosystem nicht in drei Wochen ausbilden kann, ist natürlich logisch. Die Frage ist hier also, setzt man die Fische ein, wenn die rudimentären Bedingungen stimmen oder erst, wenn das biologische Gleichgewicht geschaffen ist. Wobei sich das biologische Gleichgewicht wiederum erst einstellen kann, wenn auch die Fische ihren Teil dazu beitragen. Das ist sicherlich auch eine Glaubensfrage und da beißt sich die Katze in den Schwanz.

    Meine Fische gehen nun zusammen mit ihrer Umgebung und den Bedingungen weiter und ich greife ein, wenn ich merke, dass es den Tieren nicht gut geht. Parallel werde ich mich weiter schlau machen und mich schon auf das größere Becken vorbereiten, das im Sommer kommen soll. Wahrscheinlich zieht dann ein Teil aus diesem Becken um ins neue, das dann keinen Soil als Bodengrund haben wird. Den habe ich übrigens genommen, weil mir gesagt wurde, dass sich Pflanzen darin ganz hervorragend entwickeln sollen. Tun sie auch, aber wenn ich das auf den anderen Bildern so sehe, tun sie das auf/im Sand ganz offensichtlich auch. Ich wollte nur gern ohne Düngemittel arbeiten, um nichts ins Becken zu kippen, was da nicht rein biologisch auch reingehört.

    Ich halte Euch auf dem Laufenden. Nochmals vielen lieben Dank für Eure Denkanstöße und Euer Wissen, das Ihr mit mir teilt.

    Grüße von
    Ozelotti

  10. Danke von 2 Usern an Ozelotti für diesen hilfreichen Beitrag:


  11. #88

    Talker
     
    Registriert seit
    04.04.2009
    Beiträge
    6.121
    Danke
    656
    Zitat Zitat von Ozelotti Beitrag anzeigen
    Kann ich da irgendwas Unterstützendes tun, damit sie wieder verschwindet, oder muss ich mich in Geduld üben? Und wie ist das für die Fische, wenn sie in diesem Wasser sind und die Schwebeteilchen aufnehmen, muss ich mir Sorgen machen?
    Hi Ozelotti!

    Bei Kieselalgen brauchst Du nichts tun, die verschwinden i.d.R. von selbst wieder.

    Schwebeteilchen im Wasser machen den Fischen nichts aus, also alles gut.

  12. Danke an Aqu@rius für diesen Beitrag von:


  13. #89

    Management
     
    Registriert seit
    01.11.2006
    Ort
    Krefeld
    Beiträge
    19.143
    Danke
    1464
    Hi!
    Zitat Zitat von JohannesMichael Beitrag anzeigen
    Dein Aquarium befindet sich mitten in der einlaufphase, dies dauert in der Regel so 3 Monate und kann auch nicht wirklich beschleunigt werden. Davor würde ich dir abraten überhaupt fische einzusetzen. Wärend dieser Phase treten alle möglichen arten an Algen, Trübungen, peaks, Ungleichgewichte etc auf.
    Sorry, aber das stimmt so nicht. Es braucht ganz bestimmt keine 3 Monate, ich habe noch nicht mal ein Problem damit ein Becken nach der Einrichtung sofort zu besetzen, man muss nur den Nitritwert im Auge behalten.
    Bei neuen Becken lasse ich den Pflanzen eine Woche Zeit sich festen Halt zu suchen, dann kommen immer die ersten Fische rein. Natürlich nicht sofort alle, aber pro Fischart eine Woche Wartezeit, das reicht der Beckenbiologie, sich darauf einzurichten. Algen und Trübungen sind leicht zu vermeiden durch entsprechende Säuberung des Sandes (was bei dem von mir verwendeten Granatsand überflüssig ist) , genügender Bepflanzung und angepasster Beleuchtung.

    •   Alt 17.02.2021 18:21

      Mister Ad Mister Ad ist offline

      Aquarianer-Lotse
      Registriert seit
      21.08.2006
      Ort
      Beckenwand
      Beiträge
      4682

       

  14. #90

    Talker
     
    Registriert seit
    07.01.2021
    Beiträge
    248
    Danke
    52
    Guten Morgen,

    heute starte ich mit den versprochenen Fotos. Ich hoffe, Ihr könnt es jetzt besser erkennen. Man sieht jetzt auch, dass sich der braune Belag auch auf den anderen Pflanzen ablagert. Wie gesagt, am Anfang ist er noch ganz fluffig und kann entfernt werden, bei dem großen Blatt vorn scheint er sich regelrecht "eingebrannt" zu haben. Am Wochenende werde ich mal mit Filterwatte wischen, vielen Dank für den Tipp. Jetzt aber die Bilder:

    <font color="red">Guests can not see images in the messages. Please register in the forum by clicking <a href="register.php"><strong>here</strong></a>.</font>

    <font color="red">Guests can not see images in the messages. Please register in the forum by clicking <a href="register.php"><strong>here</strong></a>.</font>

    <font color="red">Guests can not see images in the messages. Please register in the forum by clicking <a href="register.php"><strong>here</strong></a>.</font>

    Und noch mal Hermann und Elfriede - ist er nicht einfach ein Prachtexemplar von einem Honiggurami? Wenn ich bedenke, dass er total blass war, als er zu mir kam, da sah er ja fast aus wie Elfriede. Apropos, ist es normal, dass Elfriede eher farblos bleibt? Sie hat so einen ganz leichten gelben Schimmer und ganz leicht diesen schwarzen Strich von Kopf bis Schwanzflosse, ist das so normal?

    <font color="red">Guests can not see images in the messages. Please register in the forum by clicking <a href="register.php"><strong>here</strong></a>.</font>

    <font color="red">Guests can not see images in the messages. Please register in the forum by clicking <a href="register.php"><strong>here</strong></a>.</font>

    Und da ich sie gestern mal wieder so schön vor die Linse bekommen habe, hier auch Luise 1:

    <font color="red">Guests can not see images in the messages. Please register in the forum by clicking <a href="register.php"><strong>here</strong></a>.</font>


    Von den Wasserwerten war gestern wieder alles im grünen Bereich, wobei ich wieder nur mit Teststäbchen getestet habe. Tröpfchentest habe ich nicht geschafft, der ist dann heute oder morgen an der Reihe.

    Mit dem Futter bekomme ich es auch langsam hin, glaube ich. Ich habe vorn an der Scheibe den Fressplatz für "Tick, Trick und Track mal 2" eingerichtet und gebe jetzt nur noch einen halben Frostwürfel Mücken oder Daphnien oder Tubifex. Die kleineren Bewohner bekommen 1/3 Frostwürfel Cyclops.

    Die lütten Hähne haben gestern abend ganz wunderbar getanzt, das war sehr schön zu beobachten. Ich weiß nicht, ob sie einfach gut genährt sind, aber ich finde, die Hühner haben alle einen ziemlich dicken Bauch und sehen von der Form her fast schon aus wie Keilfleckbärblinge. Immer noch zuviel Futter, oder?

    Grüße von
    Ozelotti
    Geändert von Ozelotti (18.02.2021 um 09:11 Uhr)