Willkommen bei Aquaristik-Talk.de.
Seite 1 von 5 1 2 3 4 5 LetzteLetzte
Ergebnis 1 bis 10 von 42
  1. #1

    Talker
     
    Registriert seit
    17.10.2005
    Ort
    79415 Rheinweiler
    Beiträge
    917
    Danke
    0

    540l Neuanfang ...

    Hallo allerseits,

    nach meinem nun (fast) abgeschlossenen Umzug (einige Kartons sind noch nicht ausgepackt ) habe ich mein 540l Becken wieder in Betrieb genommen.
    Nachdem ich schon vor dem Umzug die gesamte Technik besorgt hatte konnte es dann endlich losgehen. Zunächst habe ich die Bodenheizung verlegt, bevor ich den Bodengrund eingefüllt habe. Mit Einfüllen des Bodengrundes kamen auch gleich die Terrassenelemente mit ins Becken. Die 2 Moorkienwurzeln wurden bereits 2 Wochen vor Einsetzen gewässert.
    Leider kam meine Pflanzenlieferung etwas zu früh, was dazu führte, dass die Pflanzen 3 Tage auf unserer Poststelle lagen. Ich habe versucht zu retten was zu retten war, jedoch sind mir Teile der u.a. Pflanzen unheilbar „eingegangen“ … Aber das war meine eigene Schuld.
    Im „Rohzustand“ nach befüllen des Beckens mit Bodengrund sah es wie folgt aus:
    Von rechts:
    <font color="red">Guests can not see images in the messages. Please register in the forum by clicking <a href="register.php"><strong>here</strong></a>.</font>
    von links
    <font color="red">Guests can not see images in the messages. Please register in the forum by clicking <a href="register.php"><strong>here</strong></a>.</font>
    Und einmal „gesamt“
    <font color="red">Guests can not see images in the messages. Please register in the forum by clicking <a href="register.php"><strong>here</strong></a>.</font>

    Die Technik habe ich dieses Mal versucht „sauber“ im Unterschrank zu verlegen. Also die ganzen Stromkabel und Leitungen fixiert, so dass man einerseits an alles leicht rankommt und andererseits die Kabel einem nicht ständig im Weg rumgehen.
    <font color="red">Guests can not see images in the messages. Please register in the forum by clicking <a href="register.php"><strong>here</strong></a>.</font>

    Dann konnte es ans Auffüllen des Beckens gehen.
    <font color="red">Guests can not see images in the messages. Please register in the forum by clicking <a href="register.php"><strong>here</strong></a>.</font>
    Die Hälfte drin … und es hält noch dicht ^^
    <font color="red">Guests can not see images in the messages. Please register in the forum by clicking <a href="register.php"><strong>here</strong></a>.</font>


    Danach kamen dann die noch „verbliebenen“ bzw. „geretteten“ Pflanzen rein.
    Co2 Dünung angeschlossen, Volldünger zu gegeben und „los“ sollte es gehen.
    <font color="red">Guests can not see images in the messages. Please register in the forum by clicking <a href="register.php"><strong>here</strong></a>.</font>


    Das Becken läuft nun seit 14 Tagen, und schon bilden sich die ersten Algen … FADENALGEN … naja ich hab ja fast damit gerechnet, aber es stört mich eben.
    <font color="red">Guests can not see images in the messages. Please register in the forum by clicking <a href="register.php"><strong>here</strong></a>.</font>

    Daher hab ich mich des Fragebogens von Algentante „bedient“ und hier mal die Werte eingestellt.

    Wasserwerte AQ : (erste Messung 14.09. / zweite Messung 21.09.09)
    GH: nicht gemessen / nicht gemessen
    KH: 7 / 6
    pH: 6,91 / 6,98
    NO3: < 5 / 10
    NO2: 0,1 / 0,1
    PO4: nicht gemessen / nicht gemessen
    Fe: 0,1 /
    Temp: 25,5 / 25,4

    Leitungswasser (gem. Untersuchungsbefund 910/39905 vom 08.07.09)

    GH: 18,4
    KH: k.A.
    pH: 7,57
    NO3: 15,8
    PO4: k.A.
    Fe: 0,026

    Welche Pflanzen? Wie viele Pflanzen?
    3 x Anubias barteri var. nana,
    3 x Crytocoryne walkeri
    3 x Crytocoryne wendtii braun
    1 x Echinodorus „Red Flame“,
    3 x Bund Hygrophila difformis
    5 x Bund Hygrophila siamensis
    5 x Bund Limnophila sessiliiflora
    3 x Lobelia cardinalis
    2 x Bund Ludwigia repens
    1 x Vesicularia spec. "Christmas Moos (auf Schieferstein aufgebunden)

    Die hier genannten Pflanzen war die Gesamtbestellung! Hiervon sind insbesondere bei den „Bund-Pflanzen“ einige eingegangen da sie wie o.a. zu lange ohne Wasser lagen und in der Zeitung zu schimmeln begannen.

    Weiterhin habe ich noch 1 großen Bund Hornkraut sowie eine weitere Echinodorus Art (welche ich noch nicht bestimmen konnte) im Becken.

    Filterung (Typ, Durchfluß/h, welches Filtermaterial)?
    2x JBL 500 (Filtermasse: 8.8 Liter , Pumpenleistung: 1.200 Liter/h) mit Standard Filterinhalt (3 Kammern (Filterwatte fein, grob und Ceralit) sowie BioBalls und in Kammer 2 zusätzlich „TorMec activ von JBL)
    An einem der beiden CP500 ist am Ausgang ein UV-Klärer von JBL angeschlossen
    Wasserausgang im Becken unterhalb der Wasseroberfläche durch die Rohre mit Löchern zur Sicherstellung von Wasseroberflächenbewegung.

    Düngung ja/nein?

    Ja - CO2 und Flüssigdünger

    Welcher Dünger und wie oft?
    CO2 per Dennerle ph-Controller und Happy Life 2x die Woche nach Anleitung

    CO2 ja/nein?
    Ja, gesteuert per Dennerle ph-Controller Evolution Deluxe (Nachtabschaltung ab 22.00-08.00 Uhr)
    Ph Wert Regulation auf 6,8 eingestellt.

    Bodengrund (Sand / Kies / welche Körnung?)
    60-70l Aquaclay (1-4mm)

    Beleuchtung (Dauer, welche Röhrentype)?
    2x39W getr. Dimmbar (derzeit noch mit 1x Aquamedic PlantGrow“ und 1x Aquamedic„African Lake“ bestückt)
    Beleuchtungsdauer:
    Röhre 1: 08.00 – 21.00 Uhr (jeweils 1Stunde hoch- bzw. herunterdimmen von 0-100%)
    Röhre 2: 08.30 – 21.30 Uhr (wie Röhre 1)
    Dazwischen ab 13 Uhr Trop Regentagsimulation incl. Bewölkung – Dimmen des Lichts auf 60%

    Wie oft WW, wieviel wird gewechselt?
    Derzeit wöchentlich ca 160l

    Wie lange läuft das Aquarium schon?
    seit 12.09.09

    Wenn Algen, welche Algenart?
    Fadenalgen

    FOTO?

    <font color="red">Guests can not see images in the messages. Please register in the forum by clicking <a href="register.php"><strong>here</strong></a>.</font>

    Soweit so gut.

    Hinzufügen möchte ich, dass ich in der ersten Woche noch „Steins Eichenextrakt“ zugegeben habe um den pH Wert zu verringern. Allerdings geht mir der pH-Wert trotz Regulation durch den Dennerle Controller immer wieder auf knapp 7,1 - 7,3 hoch. pH-Minus hab ich zwar noch n biss i da – will ich aber eigentlich nicht nutzen …
    Frage: pendelt sich das mit dem pH – Wert im Laufe der Zeit ein? Ich hoffe doch – da ich eigentlich nicht immer irgendwelche Chemie nutzen will… ich hab mir auch schon überlegt ne Torfkanone zu machen … Auf unserem Grundstück liegen genug Teile dafür rum ^^ und Torf hab ich auch noch für den Garten , wobei ich den erst mal „messen“ muss ob er geeignet ist.
    Was ich fast vergessen hätte zu erwähnen … ich hab noch ca. 10 Seemandelbaumblätter (2 -3 größere und der Rest war scho recht zerbröckelt) im Becken.
    Fische habe ich noch keine drin und die werden auch vor Dezember nicht reinkommen. Ich hoffe dass sich das mit den WW bis dato dann „eingependelt“ hat. Ich werde diese Woche am Freitag wieder WW machen.

    Wer sich wundert was das auf der Rückwand ist – das sind Kieselalgen, die hatte ich bewusst in dem Becken drin wg. der Malawis die ich zuvor hatte. Die RW ist derzeit auch noch nicht von den Fadenalgen befallen. Ich hoffe das bleibt so.

    Ich freu mich auf Eure Antworten und werde Euch auf dem Laufenden halten.
    Geändert von NightWish (21.09.2009 um 17:42 Uhr) Grund: Bilderlinks "bereinigt"

  2. #2

    Talker
     
    Registriert seit
    17.02.2009
    Ort
    Besigheim
    Beiträge
    205
    Danke
    0

    AW: 540l Neuanfang ...

    hallo!

    Bis auf eine kleinigkeit (die große Pflanze im Vordergrund, aber das ist geschmacksache) gefällt mir dein Becken sehr gut!!

    •   Alt 21.09.2009 21:13

      Mister Ad Mister Ad ist offline

      Aquarianer-Lotse
      Registriert seit
      21.08.2006
      Ort
      Beckenwand
      Beiträge
      4682

        
       

  3. #3

    Talker
     
    Registriert seit
    17.10.2005
    Ort
    79415 Rheinweiler
    Beiträge
    917
    Danke
    0

    AW: 540l Neuanfang ...

    Hallo Nicole,

    danke für Dein Lob.
    Die "große" Pflanze im Vordergrund die Du meinst ist das Hornkraut - das nach der Einlaufphase eh wieder rauskommt. Brauchte halt nur was sehr schnell wachsendes. Hab die gestern aber nach dem Fototermin auch wieder geschnitten ...

  4. #4

    Talker
     
    Registriert seit
    17.02.2009
    Ort
    Besigheim
    Beiträge
    205
    Danke
    0

    AW: 540l Neuanfang ...

    hi,
    achso, dachte schon es soll so bleiben.
    Ist ja dein Becken, könntest es ja so lassen wenn es dir gefällt.

  5. #5

    Talker
     
    Registriert seit
    07.06.2009
    Beiträge
    1.967
    Danke
    1

    AW: 540l Neuanfang ...

    hi,
    sorry wenn ichs ueberlesen habe, aber was fuer fische kommen denn da rein?

  6. #6

    Talker
     
    Registriert seit
    17.10.2005
    Ort
    79415 Rheinweiler
    Beiträge
    917
    Danke
    0

    AW: 540l Neuanfang ...

    Fische sollen wenn dann 1-2 Schwärme á 15-20 kleinbleibende Salmler (max 4cm) rein ... welche bin ich noch am suchen.
    Weiterhin plane ich mit ca 12 Corydoras Pygmaeus.

  7. #7

    Talker
     
    Registriert seit
    01.09.2009
    Beiträge
    314
    Danke
    0

    AW: 540l Neuanfang ...

    HI!
    Zitat Zitat von NightWish Beitrag anzeigen
    Fische sollen wenn dann 1-2 Schwärme á 15-20 kleinbleibende Salmler (max 4cm) rein ... welche bin ich noch am suchen.
    Weiterhin plane ich mit ca 12 Corydoras Pygmaeus.

    Grosses Becken, kleine Fisch.... finde ich toll. Bin sowieso nach dem Schlag "Weniger ist mehr". Wuensche Dir viel Glueck mit Deinem Projekt und gutes Gelingen.

    regards
    Fubar

  8. #8

    Talker
     
    Registriert seit
    17.10.2005
    Ort
    79415 Rheinweiler
    Beiträge
    917
    Danke
    0

    AW: 540l Neuanfang ...

    Danke Fubar !

    Trotzdem würden mich mal noch Meinungen wg. den Algen interessieren.


    Ausserdem ist das mit dem PH Wert so ne Sache - der Schwankt immer noch und geht nu fast bis 7,4 hoch.

    Ich will ja eigentlich 6,7-6,8 haben ... ich hoffe das pendelt sich ein

  9. #9
    gurami1

    AW: 540l Neuanfang ...

    Hi,
    ich wäre in der Einlaufzeit vorsichtig mit dem Düngen.
    Die Pflanzen müssen erst richtig wurzeln und " in die Gänge kommen ".
    Die Nährstoffe , welche noch nicht aufgenommen werden können , dienen den Algen. Die großen TWW halte ich in dieser Phase für eher kontraproduktiv.
    Ebenso würde ich auf den UV-Klärer verzichten.
    Der pH wird sich im stabil laufenden Becken einpegeln , allerdings nicht auf`s Zehntel genau.
    Gruß Matthias

    •   Alt 26.09.2009 01:16

      Mister Ad Mister Ad ist offline

      Aquarianer-Lotse
      Registriert seit
      21.08.2006
      Beiträge
      4682

       

  10. #10

    Talker
     
    Registriert seit
    02.08.2009
    Ort
    Dornstetten, Schwarzwald
    Beiträge
    122
    Danke
    0

    AW: 540l Neuanfang ...

    Hallo Chris,

    gefällt mir gut dein Becken und tolle Fotos vom Schritt für Schritt Aufbau!

    Lg, Anke.