Willkommen bei Aquaristik-Talk.de.
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 10 von 18
  1. #1

    Talker
     
    Registriert seit
    09.12.2011
    Ort
    Dormagen
    Beiträge
    497
    Danke
    1

    Algen nach Beleuchtungswechsel

    Hallo,
    nachdem ich meine Beleuchtung von 2x 30Watt T8 auf 2x 39Watt T5 gewechselt habe, explodieren bei mir die Algen. Die Scheiben sind voller grüner Algen. Auf den Wurzeln machen sich vor allem Rotalgen breit.
    Hat jemand ein Tipp oder hilft nur Geduld und Wasserwechsel?

    Gruß Jan<font color="red">Guests can not see images in the messages. Please register in the forum by clicking <a href="register.php"><strong>here</strong></a>.</font>

    Gesendet von meinem HUAWEI RIO-L01 mit Tapatalk

  2. #2

    Talker
     
    Registriert seit
    11.01.2017
    Ort
    Thürigen
    Beiträge
    25
    Danke
    2
    Hallo

    Kann das sein das es einfach Zuviel Licht ist? oder zu Wenig co2?! habe schon öfters gehört das zu wenig co2 den Algen gut tut!?

    Gruß
    marko

  3. Danke an Schirmchen für diesen Beitrag von:


    •   Alt 24.01.2017 21:01

      Mister Ad Mister Ad ist offline

      Aquarianer-Lotse
      Registriert seit
      21.08.2006
      Ort
      Beckenwand
      Beiträge
      4682

        
       

  4. #3

    Talker
     
    Registriert seit
    27.10.2015
    Beiträge
    1.041
    Danke
    312
    Huhu,

    wie war das denn vorher? Wuchsen die Pflanzen gut und hattest du keine Algen?

    Weshalb hast du die Beleuchtung aufgestockt? Mehr Licht bedeutet natürlich auch mehr Wachstum und mehr Nährstoffverbrauch (auch z.B. höherer CO2-Bedarf). Während höhere Pflanzen sich erst auf die neue Beleuchtung einstellen müssen, können Algen diese Nische schnell ausnutzen und die Oberhand gewinnen.
    Ich weiß auch nicht, ob die Pflanzen die du da jetzt hast, tatsächlich mehr Licht brauchen oder dies dann auch kompensieren können. Du hast auch die sehr langsam wachsenden Arten genau im hellsten Punkt (eher in der Mitte) und schnell wachsende Pflanzen am Rand wo eher nicht so viel Licht hin kommt. (generelles Problem)
    Möglich ist auch, dass alle Wasserkelche jetzt erstmal alle Blätter abwerfen und danach erst wieder neu austreiben. Die reagieren manchmal auf die aller kleinste Veränderung mit einem völligen Stillstand was dann natürlich kontraproduktiv ist. Muss natürlich nicht passieren, kann aber sein.


    Ich würde aus dem Bauch heraus vorschlagen die Beleuchtungszeit zunächst ein wenig zu verkürzen und mal die pflanzenrelevanten Wasserwerte zu prüfen.
    Alternativ vorübergehend mehr Pflanzen wie eine Hand voll Hornkraut, Schwimmpflanzen o.Ä. "einfaches" Gewächs welches nach Besserung dann langsam wieder entfernt werden kann.

    Wie oft machst du denn Wasserwechsel? Evtl. wäre es sinnvoll das jetzt größer und öfter ausfallen zu lassen.
    Geändert von Cichy (24.01.2017 um 21:58 Uhr)

  5. Danke an Cichy für diesen Beitrag von:


  6. #4

    Talker
     
    Registriert seit
    01.06.2015
    Ort
    Idstein
    Beiträge
    487
    Danke
    40
    Hallo,

    Algen sind fast immer ein Grund für irgendeine "Störung" im Gesamtsystem.

    Interessant wäre hier auch zu erfahren, wie es mit Düngung, Trinwasserwerten, Filterung aussieht und wie lange das Becken bereits läuft.

    Der Wasserwechsel kann hilfreich sein, muss aber nicht, denn das hängt von deinen Werten ab, manchmal macht man damit das Problem noch schlimmer.

    Bitte mal alles posten und dann sieht man weiter. Punktalgen auf der Scheibe kommen oft von zu hohen Kaliumwerten, aber das ist ohne Angabe von Düngung und Wasserwerten eher ein Ratespiel.


    Liebe Grüße
    Patrick

  7. Danke an PaddyOes für diesen Beitrag von:


  8. #5

    Talker
     
    Registriert seit
    25.11.2015
    Ort
    Schweiz
    Beiträge
    216
    Danke
    76
    Hallo Jan,

    damit hast Du Deine Lichtintensität von ca. 4800 Lumen auf 7000 Lumen um fast 50% erhöht! Darauf müssen sich die Pflanzen zum einen einstellen, zum anderen werden die Nährstoffe nun schneller verbraucht. Warst Du bisher nicht zufrieden? Du scheinst eher Pflanzen mit gemächlichen Ansprüchen ans Licht zu haben? Patrick hat die richtigen Fragen bereits gestellt.

    Gruss,
    Michael

  9. Danke an Miora für diesen Beitrag von:


  10. #6

    Talker
     
    Registriert seit
    09.12.2011
    Ort
    Dormagen
    Beiträge
    497
    Danke
    1
    Hallo zusammen,

    zufrieden war ich bis jetzt schon, aber ich hab einen neuen Deckel geschenkt bekommen(Eheim Varilux 100) und da sind halt besagte Röhren drin.
    Ich werde die Tage mal alle Werte messen und zusammen mit den anderen Angaben hier posten. Vielleicht ergibt sich daraus mehr.

    Vielen Dank für Eure Tipps.

    Gruß Jan

  11. #7

    Talker
     
    Registriert seit
    17.08.2011
    Ort
    Heddesheim/Baden
    Beiträge
    2.190
    Danke
    334
    Hallo Jan!

    Ich hatte in meinem 80cm-Becken haargenau das selbe Problem: Der Deckel ging kaputt, ein neuer mußte her. Der alte hatte zwei T8-Röhren, der neue (auch EHEIM) hat nun T5-Röhren mit fast dem Doppelten an Licht. Das daraus entstandene Algenproblem habe ich vorerst mit folgenden Maßnahmen gelöst:

    1. häufigere kurze Beleuchtungspausen
    2. häufigere Teilwasserwechsel
    3. zwischen Röhren und Wasseroberfläche habe ich eine PLatte gelegt, um einen Schattenbereich zu schaffen
    4. Relativ mittig steht ein Tigerlotus, den lasse ich gerade hochwachsen, bis er Blätter auf der Wasseroberfläche bildet. Ich hoffe, dann die PLatte wieder entfernen zu können.

    Bisheriger Erfolg: Das Algenwachstum scheint stark verringert zu sein. Ob sich die Situation nun dauerhaft verbessert hat, das bleibt abzuwarten.

  12. #8

    Talker
     
    Registriert seit
    09.12.2011
    Ort
    Dormagen
    Beiträge
    497
    Danke
    1
    Hallo,

    sorry für die späte Rückmeldung.
    Hier ein paar Daten:

    Filterung: HMF mit Juwel Eccoflow
    Wasserwechsel: 1x pro Woche ca. 40-50 %
    Düngung: zur Zeit jeden Tag 2,5ml Flüssigdünger (Universaldünger) kenne die Marke leider nicht
    Beleuchtung: 09:30 - 22:00 ohne Pause

    Seit ca. 1 Woche hab ich wieder C02 drin. Das Dennerle Ei ist grün
    Die Wasserpest, die ich zur Bekämpfung rein getan habe, wächst sehr gut. Aber leider sind ein paar Stiele auch bereits von Algen befallen.

    Die Wasserwerte:

    Nitrat mg/l 13,62
    Kupfer mg/l 0,038
    Nickel mg/l < 0,002
    Nitrit mg/l < 0,02
    Chlorid mg/l 27,3
    pH-Wert pH- 7,88
    Gesamthärte °dH 13,2
    Gesamthärte mmol/l 2,4
    Karbonathärte °dH 8,55
    Härtebereich mittel
    Sauerstoff mg/l 8,7
    Wassertemperatur °C 11,8
    pH-Wert nach CaCO3 -Sättigung 7,7
    Calcium mg/l 65
    Kalium mg/l 3,8
    Magnesium mg/l 18
    Silikat (Kieselsäure) gelöst mg/l 17
    Phosphat (ges.) mg/l 0,9


    Vielleicht gibt das etwas Aufschluss.
    Anbei noch ein paar aktuelle Fotos.

    Hoffe Ihr könnt mir helfen.

    Gruß Jan
    IMG_20170216_210319.jpgIMG_20170216_210325.jpgIMG_20170216_210330.jpgIMG_20170216_210342.jpgIMG_20170216_210357.jpg

  13. #9

    Management
     
    Registriert seit
    01.11.2006
    Ort
    Krefeld
    Beiträge
    15.743
    Danke
    485
    Hi!
    Also der erste und extremste Grund für die Algen ist die viel zu lange Beleuchtung. Bei einem Wechsel auf eine wesentlich stärkere und effektivere Beleuchtung sollte man zunächst mal die Lichtzeit stark zurückschrauben. Maximal 8 Stunden wäre hier angebracht gewesen, 12,5 Stunden sind einfach viel zu viel, nicht nur, weil die Pflanzen gar nicht so lange aufnahmefähig sind.
    Bei der Bepflanzung ist diese Lichtlänge selbst mit schlapper T8 schon fast zu lang.
    Zudem ist die Kieselsäure recht hoch, auch ein Faktor, der die Algenbildung fördern kann, aber nicht muss. Habe selbst ähnlich hohe Werte und keine Algen.

    •   Alt 17.02.2017 09:25

      Mister Ad Mister Ad ist offline

      Aquarianer-Lotse
      Registriert seit
      21.08.2006
      Ort
      Beckenwand
      Beiträge
      4682

        
       

  14. #10

    Talker
     
    Registriert seit
    01.06.2015
    Ort
    Idstein
    Beiträge
    487
    Danke
    40
    Hi,

    Kannst du mal die Zusammensetzung des Universaldüngers posten?


    Liebe Grüße
    Patrick