Willkommen bei Aquaristik-Talk.de.
Ergebnis 1 bis 10 von 10
  1. #1

    Talker
     
    Registriert seit
    06.07.2005
    Beiträge
    377
    Danke
    0
    Hallo,
    hab ja seit ein paart Tagen nen Riesenbüschel Hornkraut bei mir im neue´n Becken (außer Riccia bis jetzt einzigste Pflanze).
    Jetzt seh ich wie sie sich irgendwie an Stellen aufzulösen beginnt. Ist das etwas Eisenchlorose.Hab gar nicht gedüngt bis jetzt weil ich dachte das Hornkraut ist robust.Wollt warten bis die andern Pflanzen kommen wegen Nahrungsüberschuss ect.(hab sehr weiches Regenwasser,eventuell zuwenig nährstoffe drin)

    Oder liegt das vielleicht auch an den Bakterien die an meiner Wurzel rumschleimem???


    eva

  2. #2
    Crispy
    Ich hab auch Hornkraut drin und dünge schon von Anfang an! Ist nur meine Beobachtung, dass sie dadurch gut wächst, als wenn man gar keine Nährstoffe hinzufügt!

    •   Alt 23.08.2005 15:58

      Mister Ad Mister Ad ist offline

      Aquarianer-Lotse
      Registriert seit
      21.08.2006
      Beiträge
      4682

        
       

  3. #3

    Talker
     
    Registriert seit
    22.12.2002
    Ort
    Paderborn
    Beiträge
    6.597
    Danke
    0
    Hallo Eva

    Wenn du nur Regenwasser verwendest, dann sind da auch kaum Nährstoffe im Wasser drin. An den Bakterien von der Wurzel liegt das nicht. Düng doch mal mit einem Flüssigdünger. Falls du reines Regenwasser drin hast, würde ich lieber noch etwas Leitungswasser beifügen. Bei mir hat das mit reinem Osmosewasser und Flüssigdünger mit dem Pflanzenwuchs auch nicht so gut geklappt, erst als ich mit etwas Leitungswasser wieder aufgehärtet habe.

  4. #4

    Talker
     
    Registriert seit
    06.07.2005
    Beiträge
    377
    Danke
    0
    Hi Hartmut,
    gut mit Flüssigdünger hab ich grad gedüngt werd dann morgen gleich nochmal etwas Wasser gegen Leitungswasser austauschen.
    Dankeschön.

    eva

  5. #5

    Talker
     
    Registriert seit
    25.10.2002
    Beiträge
    1.392
    Danke
    0
    hi eva
    ich hab leider die erfahrung machen müssen das hornkraut bei mir in frischen becken immer die nadeln abwirft.
    da kann ich düngen was das zeug hält, nützt nix. erst wenns ne weile läuft und fischausscheidungen drin sind wächst das bei mir. (dann aber extrem, 15 bis 20 cm die woche).
    also als erstbepflanzung ist hornkraut hier bei mir absolut ungeeignet.
    bis dahin
    melli

  6. #6

    Talker
     
    Registriert seit
    06.07.2005
    Beiträge
    377
    Danke
    0
    Hi Melli,
    ja sieht schlimm aus das Zeug mittlerweile ,naja notfalls muß ich es halt raus tun und in ein paar Wochen nochmal neu kaufen.Kostet ja nicht die Welt.
    Eva
    ps.: was für dich Melli, in mein Becken dürfen wahrscheinlich 3Kafis einziehn

  7. #7

    Talker
     
    Registriert seit
    25.10.2002
    Beiträge
    1.392
    Danke
    0
    hi eva
    freut mich das du dir kampffische holen möchtest.
    wenn du bestimmte zuchtformen haben möchtest im forum von bettasplendens.de gibt es eine züchterliste. viele verschicken ihre fische auch.
    bis denne dann
    melli

  8. #8

    Talker
     
    Registriert seit
    06.07.2005
    Beiträge
    377
    Danke
    0
    Ich danke dir schau gleivh mal drauf.

    eva

  9. #9

    Talker
     
    Registriert seit
    04.10.2004
    Ort
    Erfurt
    Beiträge
    2.236
    Danke
    2
    Hallo,

    ich weiß ja nicht wie lange das Hornkraut schon drin war, seitdem es jetzt kümmert, aber Hornkraut braucht keinen zusätzlichen Dünger, allerdings halte ich Regenwasser auch nicht grade für geeignet. Wenn es die Nadeln abschmeißt dann liegt es wohl daran das die Wasserverhältnisse zu unterschiedlich sind, dass mögen sie nicht. D.h. wenn die Temperaturverhältnisse beispielsweise zu krass auseinander liegen. Bei mir wächst es jedenfalls wie Unkraut, schrecklich.

    MFG Alex

    •   Alt 28.08.2005 13:10

      Mister Ad Mister Ad ist offline

      Aquarianer-Lotse
      Registriert seit
      21.08.2006
      Ort
      Beckenwand
      Beiträge
      4682

        
       

  10. #10

    Talker
     
    Registriert seit
    06.07.2005
    Beiträge
    377
    Danke
    0
    Naja wie schon gesagt das Büschel war erst ne Woche drin ,beim Händler wars aber auch im Warmwasserbecken..
    Hab mir gestern noch mal ein paar Büschel besorgt und bei den anderen aussortiert. Hoffe mal dass jetzt alles wächst.Hab auch Regenwasser mit Leitungswasser gemischt,obwohl ich bei meinem 54l immer ganz gut nur mit Regenwasser klar gekommen bin .
    eva