Willkommen bei Aquaristik-Talk.de.
Ergebnis 1 bis 4 von 4
  1. #1

    Talker
     
    Registriert seit
    26.08.2005
    Beiträge
    2
    Danke
    0
    Hallo
    Ich habe vor einer Woche ein Aquarium 30 x 60 gegründet.
    Pflanzen sind 6 Stück drin 4 kleine 2 hohe
    Kies und darunter Pflanzendüngesand hält 5 Monate hat der verkäufer gesagt.
    Filter Eheim2208

    ich hoffe das reicht für eine Vorstellung.....

    Jetzt habe ich um die Pflanzen herum und schon langsam auf dem Kies
    ausbreitend so weiße Schlieren und die Pflanzen fühlen sich ganz schmierig an
    und kommen aus dem Kies und sind an den Wurzeln auch ganz schmierig.

    Geht das wieder weg ist das normal ???

    Außerdem sind mein ph und Karbon wert sehr hoch was kann ich da tun ??

    Danke schon mal im Vorraus für eure Hilfe

  2. #2
    Der Fürst
    Hallo!

    Am Anfang während der Einfahrphase bilden sich oft Schmieralgen. Die sind allerdings braun.
    Ich würde mir da aber erstmal keine großen Gedanken machen, solche "Schlieren" verschwinden oft nach ner Weile von selbst wieder. Oder stell mal wenn möglich ein Foto davon rein.
    Der Düngesand hält auch länger als 5 Monate, also bloß nicht nach einem halben Jahr das ganze AQ ausräumen. Später kannst Du dann, wenn nötig, gezielt mit Düngekugeln nachdüngen.
    Ein paar Pflänzchen mehr könnten bestimmt auch noch rein.

    Wie hoch ist denn der pH- und KH-Wert überhaupt?

    •   Alt 26.08.2005 22:58

      Mister Ad Mister Ad ist offline

      Aquarianer-Lotse
      Registriert seit
      21.08.2006
      Beiträge
      4682

        
       

  3. #3

    Talker
     
    Registriert seit
    26.08.2005
    Beiträge
    2
    Danke
    0
    Hi

    Danke erst mal bin ich ziemlich beruhigt wegen dem Schleim .
    Vielleicht klappt das morgen mal mit nem Foto.

    Ich hab so Teststreifen von aquavital multistick und meine Werte
    sind überall höchstgrenze also ph 8,4 / Kb 20 / dgh >21

    Was kann man den da machen das die auf normal sinken ??

    Danke Daniela

  4. #4

    Talker
     
    Registriert seit
    20.08.2005
    Beiträge
    92
    Danke
    0
    Hallo Daniela!

    Die Teststreifen (egal von welcher Firma) kannst Du alle Vergessen, sie sind leider alle samt sehr Ungenau. Besser (wenn auch Teurer) ist es einen Tröpchentest sein Eigen zu nennen. Damit kannst Du auf jeden Fall die Wasserwerte genauer Bestimmen.
    Die Schlieren können erste Anzeichen einer Algenbildung sein oder Du hast noch zu wenig Bakterien im Filter. Wenn letzteres zutrifft, sammeln sich Bakterienkolonien an den Orten mit den meisten (verfügbaren) Nährstoffen und bilden Schleimschichten.

    Wie schon gesagt, kauf dir einen Tröpchentest und bleib erstmal ruhig.

    Gruß Alex

    •   Alt 26.08.2005 23:20

      Mister Ad. Mister Ad ist offline

      Aquarianer-Lotse
      Registriert seit
      21.08.2006
      Beiträge
      4682