Willkommen bei Aquaristik-Talk.de.
Ergebnis 1 bis 9 von 9
  1. #1

    Talker
     
    Registriert seit
    19.10.2008
    Beiträge
    2
    Danke
    0

    Housten we have a problem

    Hallo zusammen,

    ich habe ein 110l Becken das nun seit ca 2 wochen läuft.
    Da ich im Becken nur mit Bodendeckern arbeiten will habe ich das Licht 2 x 18w mit noch einmals 2x 24w Röhrenverstärkt.
    Die Pflanzen habe ich für die Anfangphase noch mit Wasserpest ergänzt um den Algenwachstum zu vermeiden. Leider ohne Erfolg.
    Co2 Anlage ist auch noch im Becken.
    Die Wasserwerte habe ich bis jetzt nur mit den Zauberstäbchen gemessen. Da schien soweit kein Wert außerhalb des grünen Bereichs zu sein.
    Ich werde morgen noch mal eine Wasserprobe bei der Zoohandlung checken lassen und gebe die Details hier nochmal an.

    Vielleicht hat aber jemand schon eine Tip wo es noch dran liegen könnte.

    Als Boden habe ich TerraPlan Complet Substrat genommen und dann schwarzen Kies drüber.

    ...wollte mir die Tag Redcristall Garnelen holen weiß aber nicht ob ich damit noch warte bis ich die Algen in den Griff bekommen habe.

  2. #2

    Talker
     
    Registriert seit
    02.08.2008
    Ort
    Köln
    Beiträge
    1.161
    Danke
    0

    AW: Housten we have a problem

    hy
    ich hab nich ganz verstanden.
    Hasstu ein Problem mit den algen oder dem Bodengrund???

    •   Alt 19.10.2008 18:18

      Mister Ad Mister Ad ist offline

      Aquarianer-Lotse
      Registriert seit
      21.08.2006
      Ort
      Beckenwand
      Beiträge
      4682

        
       

  3. #3
    Kitiara

    AW: Housten we have a problem

    Hi,
    @max ich glaube mit den algen (schau mal aufs bild)

    Allerdings weiss ich nicht so ganz was ich da raten soll. Die Nelen würde ich persönlich aber noch nicht einsetzen. Dann lieber noch ein oder 2 Wochen warten bis sich das becken aklimatisiert hat.

  4. #4

    Talker
     
    Registriert seit
    02.08.2008
    Ort
    Köln
    Beiträge
    1.161
    Danke
    0

    AW: Housten we have a problem

    hy
    thx Kitara aufs Bild hab ich mich noch nicht so Konzentriert.
    Es könnte sein dass das aq zuviel Licht bekommt oder zulange.
    beleuchte das becken mittags nicht.Also so Mittags inprinzip 1h Stunde Licht aus.
    Hast du direkte Sonneneinstrahlung auf das Aq??
    Was sagen die PO4 Werte???
    Hab ich das richtig gelesen oder hasst du jetzt 4Röhren im Becken???

  5. #5

    Talker
     
    Registriert seit
    19.10.2008
    Beiträge
    2
    Danke
    0

    AW: Housten we have a problem

    Ja es sind 4 Röhren drin wobei wenn man mit 0,5 Watt pro Liter rechnet komme ich eigentlich bei 4 Röhren so ungefähr hin.
    2 x 18 Watt mit Refelktor = 36
    und plus 2 x 24 Watt da ohne Reflektor nur die hälft also nochmal 24
    sind insgesammt 60 Watt und das bei 110 Ltr.
    Sonneneinstahlung ist keine am Start.

    Das mit dem PO4 Wert schein eine Möglichkeit zu sein, die werden auf meinem Teststäbchen nicht angezeigt. Werde das morgen in der Zoohandlung in Erfahrung bringen.

    Danke für die schnellen Antworten soweit.

  6. #6

    Talker
     
    Registriert seit
    02.08.2008
    Ort
    Köln
    Beiträge
    1.161
    Danke
    0

    AW: Housten we have a problem

    Bitte tu das denn Phosphat hat sogar meinen welsen geschadet.

  7. #7

    Talker
     
    Registriert seit
    22.10.2005
    Ort
    Hamburg
    Beiträge
    463
    Danke
    0

    AW: Housten we have a problem

    Moin,
    das sich Algen entwickeln ist in einem neuen Aquarium total normal. Da wirbelt sicher noch eine Menge Bodengrunddünger durchs Wasser, die Algen werden sich mit der Zeit von selber erledigen, wenn das Becken ein Weile läuft.
    Herumdoktern würde ich nicht, lass es so laufen, teste die Wasserwerte und wenn kein Nitrit mehr nachweisbar ist, kannst Du nach und nach das Aqua besetzen.
    Die Algen würde ich erstmal von Hand entfernen, mit einem Schlauch absaugen oder auf ein Holzstäbchen aufwickeln, soweit möglich.

    Wenn die Pflanzen sich erstmal eingewöhnt haben und anfangen zu wachsen, bleibt nicht mehr genug Dünger für die Algen übrig. Wichtig ist, für eine gutes Pflanzenwachstum zu sorgen, dann ereldigt sich das mit den Algen.
    Es kann natürlich ein paar Wochen dauern, also hab einfach ein bischen Geduld.

    PS: Es könnten ein paar mehr Pflanzen rein, das grasartige Zeugs ist meines Wissens nach auch recht empfindlich und braucht weiches, leicht sauers Wasser. Vielleicht holst Du dir noch ein paar unkomplizierte Pflänzchen, wie Vallisnerien, oder Javafarn, Javamoos, mit denen Du auch die Steine bepflanzen kannst.
    Geändert von Stachelmaus (19.10.2008 um 19:33 Uhr)

  8. #8
    doro.74

    AW: Housten we have a problem

    Hi,

    klick dich hier mal durch, links in der Übersicht siehst Du alles was mit Algen zu tun hat. Sehr interessant.

    aquamax - die Website zum Thema Algen und Aquaristik Algen im Aquarium

  9. #9

    Talker
     
    Registriert seit
    18.03.2008
    Ort
    Walsrode
    Beiträge
    1.002
    Danke
    0

    AW: Housten we have a problem

    Hallo Seba,

    ich kann dir zwar in keinster Weise helfen - tut mir leid - aber ich musste es mal los werden.
    Dein Beckne sieht irgendwie (futuristisch) toll aus. Habe es jetzt bestimmt 3 mal vergrößert angeschaut.
    Irgendwie Spitze.

    Fühl dich jetzt nicht ver-------.

    Da ich male, werde ich dein Becken mal als Hintergrund für ein Unterwasserbild nehmen, wenn du nichts dagegen hast.

    Bin gespannt, wie es aussieht, wenn Fische drin sind.

    •   Alt 20.10.2008 23:08

      Mister Ad Mister Ad ist offline

      Aquarianer-Lotse
      Registriert seit
      21.08.2006
      Ort
      Beckenwand
      Beiträge
      4682

       

    •   Alt 20.10.2008 23:08

      Mister Ad. Mister Ad ist offline

      Aquarianer-Lotse
      Registriert seit
      21.08.2006
      Ort
      Beckenwand
      Beiträge
      4682