Willkommen bei Aquaristik-Talk.de.
Ergebnis 1 bis 9 von 9
  1. #1

    Talker
     
    Registriert seit
    25.10.2008
    Beiträge
    8
    Danke
    0

    Algen- und Pflanzenwachstumsproblem

    Hallo,

    mein Aquarium läuft bereits seit 1 Jahr, doch wollen die Pflanzen nicht wachsen. Manche werden erst dünner und sterben dann ab. Zudem habe ich das Problem, das Alles (Wurzel, Steine, Pflanzen) von Bartalgen befallen ist.

    Zudem muss ich sehr oft eine Menge Punktalgen von den Scheiben entfernen.

    Ich versuche mal so viele Informationen wie möglich über mein Becken zu geben.

    Ich habe leider keinen Wassertest, hier aber die Werte laut meinen Wasserwerken:

    <font color="red">Guests can not see images in the messages. Please register in the forum by clicking <a href="register.php"><strong>here</strong></a>.</font>

    Becken:
    Juwel 160l

    Bodengrund:
    2cm JBL Aquabasis plus
    8cm Aquaclay

    Beleuchtung:
    1x Powerglo (ca. 1 jahr)
    1x Osram 865 Cool Daylight (seit gestern)
    + jeweils 1x JBL Reflektor
    (--> seit einem halben Jahr lief die Powerglo alleine)
    Brenndauer 12h am Tag

    Bepflanzung:
    1x Echidonorus
    1x Hygrophila
    + ein paar andere

    Fischbesatz:
    3x Scalare
    1x Feuerschwanz
    2x Buntbarsche
    2x Bäblinge
    3x Ottos

    Filter:
    Fluval 305 Aussenfilter
    (verschiedene Keramikröllchengrößen + JBL PhosEx Ultra)

    Dünger:
    keinen

    CO2:
    kleine selbstgebaute BIO-CO2-Anlage
    (erst seit einer Woche)

    Wasserwechsel:
    1/3 jede Woche

    Hier noch ein paar Fotos, vielleicht helfen die ja weiter....
    über Hilfe wäre ich sehr dankbar =)

    <font color="red">Guests can not see images in the messages. Please register in the forum by clicking <a href="register.php"><strong>here</strong></a>.</font>

    <font color="red">Guests can not see images in the messages. Please register in the forum by clicking <a href="register.php"><strong>here</strong></a>.</font>

    <font color="red">Guests can not see images in the messages. Please register in the forum by clicking <a href="register.php"><strong>here</strong></a>.</font>

    <font color="red">Guests can not see images in the messages. Please register in the forum by clicking <a href="register.php"><strong>here</strong></a>.</font>

  2. #2

    Talker
     
    Registriert seit
    02.09.2008
    Ort
    Treis-Karden
    Beiträge
    1.854
    Danke
    0

    AW: Algen- und Pflanzenwachstumsproblem

    Hi,

    ich finde du hast zu wenige Pflanzen im AQ die den Algen Konkurrenz machen könnten. Wenn du dir noch ein paar Pflanzen zulegen könntest stoppt iwann auch der Algenwuchs.

    Zu deinem Besatz:
    Ich bin mir da jetzt nicht 100% sicher aber sind die 3 Skalare nicht zuviel für das Becken? Und der Feuerschwanz wird doch auch zu groß, oder täusch ich mich da und verwechsel das jetzt mit nem anderen Fisch?

    •   Alt 06.11.2008 15:07

      Mister Ad Mister Ad ist offline

      Aquarianer-Lotse
      Registriert seit
      21.08.2006
      Ort
      Beckenwand
      Beiträge
      4682

        
       

  3. #3
    Kitiara

    AW: Algen- und Pflanzenwachstumsproblem

    Hi,
    160L sind für 3 ausgewachsene Skalare zu klein.

    Bei Jungtieren geht das sicherlich noch, aber spätestens wenn die Revierbildung und die paarbildung beginnt wird es ziemlich unschön.

  4. #4

    Talker
     
    Registriert seit
    26.10.2005
    Ort
    Kassel
    Beiträge
    656
    Danke
    0

    AW: Algen- und Pflanzenwachstumsproblem

    Hallo,

    vom Besatz mal abgesehn,der sicherlich nicht optimal ist, solltest du an der Beckengestaltung etwas ändern!

    Ich vermute einfach mal, dass du im Becken einen zu hohen Nährstoff gehalt im Wasser hast!
    Der Bodendünger, den du anscheinend im ganzen Becken eingebracht hast, gibt viele Nährstoffe ab und bei den wenigen Pflanzen, erfreuen sich die Algen natürlich!
    Zudem gibt die Powerglo Lampe, glaube ich, ein ziemlich blaues Licht ab und fördert den Algenwuchs!

    Ich würde es als erstes mal mit einer Reinigung des Filters und einer ordentlichen Bepflanzung des Beckens probieren!

    Mehr pflanzen machen bestimmt auch optisch etwas her!

    Grüße, Lukas

  5. #5

    Talker
     
    Registriert seit
    25.10.2008
    Beiträge
    8
    Danke
    0

    AW: Algen- und Pflanzenwachstumsproblem

    Zitat Zitat von Lukas89 Beitrag anzeigen
    Hallo,

    Ich würde es als erstes mal mit einer Reinigung des Filters und einer ordentlichen Bepflanzung des Beckens probieren!

    Mehr pflanzen machen bestimmt auch optisch etwas her!

    Grüße, Lukas
    den filter habe ich zum ersten mal seit einem jahr letzte woche sauber gemacht. daran dürfte es denke ich malauch nicht liegen....

    ihr mögt mit dem besatz sicher recht haben, die 3 scalare sind von meinem 280l becken, was mir vor einem jahr nach einem sprung in der scheibe komplett ins zimmer gelaufen ist, in dieses becken umgezogen.

    ihr meint also ich habe zu wenig pflanzen. dann werde ich das aufbessern.

    sind beleuchtung und beleuchtungsdauer eurer meinung nach angemessen?
    Geändert von [eLx] (06.11.2008 um 16:16 Uhr)

  6. #6
    Kitiara

    AW: Algen- und Pflanzenwachstumsproblem

    Hi,

    ich würde die Beleuchtung erst mal auf 9 oder 10 stunden runterfahren. Das hilft sicher auch.

  7. #7

    Talker
     
    Registriert seit
    25.10.2008
    Beiträge
    8
    Danke
    0

    AW: Algen- und Pflanzenwachstumsproblem

    ich denke mal ich habe lange zeit einen fehler damit gemacht nur die powerglo laufen zu lassen, da die nicht das ganze lichtspektrum wiedergibt und ich dachte das weniger licht das algenwachstum mindert.

    nun habe ich aber des öfteren gelesen, das gerade starkes licht, was wiederum auch den pflanzen hilft, dazu führt die algen zu mindern....

  8. #8
    eiskaktus

    AW: Algen- und Pflanzenwachstumsproblem

    Hallo,

    bestimme bitte den Eisengehalt im Wasser, dünge dann bei Bedarf mit einem Eisendünger.

    Ich würde die Beleuchtung nur in kleinen Schritten ändern. Ich persönlich halte nix davon dauernd irgendwelche Parameter radikal zu ändern.

  9. #9

    Talker
     
    Registriert seit
    09.01.2008
    Ort
    Sinntal
    Beiträge
    263
    Danke
    0

    AW: Algen- und Pflanzenwachstumsproblem

    Hallo,

    ich bin auch der Meinung, dass du mehr Pflanzen einsetzten solltest. Würde im hinteren Bereich eine Ladung schnellwüchsige Stengelpflanzen einsetzen. Die von Algen befallenen alten Blätter solltest du beim Einsetzen der neuen Pflanzen entfernen. Du solltest auch einen Flüssigdünger einsetzen, allerdings habe ich die Erfahrung gemacht, dass es besser ist nicht einmal pro Woche zu düngen, sondern 1/7 der Wochenmenge täglich zuzugeben. Wenn dann die Pflanzen gut wachsen brauchst du nur etwas Gedult und die Algen verschwinden von alleine. Ausserdem würde ich mir ein Testset zulegen und regeläßig Nitrat und Phosphat sowie Eisen-Gehalt messen, um die wichtigsten Parameter im Auge zu behalten und die Düngung zu regeln.

    Güße Ciaoi

    P.S.: So habe ich mein Algenproblem auch seit mehr als einem halben Jahr im Griff, und bin algenfrei.

    •   Alt 06.11.2008 22:09

      Mister Ad Mister Ad ist offline

      Aquarianer-Lotse
      Registriert seit
      21.08.2006
      Ort
      Beckenwand
      Beiträge
      4682

       

    •   Alt 06.11.2008 22:09

      Mister Ad. Mister Ad ist offline

      Aquarianer-Lotse
      Registriert seit
      21.08.2006
      Ort
      Beckenwand
      Beiträge
      4682