Willkommen bei Aquaristik-Talk.de.
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 10 von 13
  1. #1

    Talker
     
    Registriert seit
    02.04.2010
    Ort
    Weener, Niedersachsen
    Beiträge
    8
    Danke
    0

    Hilfe Algenproblem

    Hi,

    hab in meinem Becken Problem mit Algen und weiß nicht mehr wie ich die noch wegbekommen soll. Ich dreh die schon immer beim Wöchentlichen TWW auf und hol so viel wie möglich heraus. Aber auf den Steinen sind die Büschel richtig fest.

    Wasserwerte:

    pH: 7,5
    GH: 10
    KH: 5
    NH4:weniger 0,5
    No2: 0
    NO3: 10
    PO4: 1,5
    Fe: 0,25
    Cu: 0

    Bitte helft mir, ist nicht mehr schön anzusehen.

    Lieben Gruß

    Tobi

  2. #2

    Talker
     
    Registriert seit
    18.05.2010
    Ort
    Heddesheim
    Beiträge
    1.079
    Danke
    0
    hey
    also du hast fadenalgen im becken. das kann mehrere ursachen haben:
    - Wuchsstörung der aquariumpflanzen
    - ungeeignete beleuchtungszeit (zu lang / kurz)
    - zu hohe beleuchtungsstäke
    - falsche beleuchtungsfarben
    - alte röhren
    - zu viel sauerstoff im wasser
    - zu wenig kies

    vielleicht trifft ja euns davon zu?

    •   Alt 16.01.2011 12:18

      Mister Ad Mister Ad ist offline

      Aquarianer-Lotse
      Registriert seit
      21.08.2006
      Ort
      Beckenwand
      Beiträge
      4682

        
       

  3. #3

    Talker
     
    Registriert seit
    02.04.2010
    Ort
    Weener, Niedersachsen
    Beiträge
    8
    Danke
    0
    hey,

    also

    - meine Pflanzen wachsen sehr gut
    - Beleuchtung liegt bei 10 Std/ Tag
    - 2 mal T8 Aqua Glo 18000k
    - Röhren alter ca 8 Monate
    - Sauerstoff kann ich nicht sagen
    - Kieshöhe ca. 6-8 cm

    Gruß Tobi

  4. #4

    Talker
     
    Registriert seit
    18.05.2010
    Ort
    Heddesheim
    Beiträge
    1.079
    Danke
    0
    hey
    also ich hatte das problem auh mal und mir wurde empfohlen, die beleuchtungszeit zu erhöhen.

  5. #5

    Talker
     
    Registriert seit
    25.04.2010
    Ort
    Saint-Louis (Elsass)
    Beiträge
    685
    Danke
    0
    Halo Tobi,

    PO4: 1,5 mg/l, NO3: 10 mg/l, Fe: 0,25 mg/l ... das nicht gerade wenig.

    Was, wie oft und wieviel fütterst du? Wieviele Fische? Welche Fische? Wie gross ist das Becken?

    Ich hatte in letzter Zeit in mehreren Becken ähnliches Problem und wollte es ohne Chemie lösen.
    Geholfen hat Kombination folgender Massnahmen:

    - TWW 1-2 wöchentlich 30-50% über etwa 2 Monate

    - Düngerwechsel (vom EasyLife Carbo/Ferro/Profito über Sera Florena zu Ferropol und Feropol 24)

    - zusätzliche schnellwachsende Pflanzen in grossen Mengen (trotz ursprünglicher dichten Bepflanzung)

    - hemmungslose regelmässige Entfernung der Algen, befallener Blätter und wenn's nicht anders ging von ganzen Pflanzen (immer mit dem Ersatz der entfernten Pflanzenmasse durch schnellwachsende Arten)

    - Erhöhung der CO2-Konzentration (15-20 mg/l)

    Es war sehr langwierig, kostete viel Geduld und viele Eimer Wasser, aber letztendlich hat's hingehauen.

    LG,
    Marian

  6. #6

    Talker
     
    Registriert seit
    13.06.2010
    Ort
    Burgstädt
    Beiträge
    144
    Danke
    0
    Hy
    also das einzige was etwas hoch ist , ist der PO4 Wert , würde versuchen ihn unter 1 zu bekommen , No3 ist im normalen Bereich, du könnest ihn sogar noch etwas erhöhen um die Algen zu bekämpfen,mit einem reinen Stickstoffdünger
    übergangsweise erst mal Easy Carbo in bis zu 4 fach höherer Dosis über ein paar Tage zuführen (langsam steigern)
    oder direkt mit einer Spritze untzer Wasser die Algen einsprühen
    wichtig ist wirklich eine gute Co2 Versorgung
    laut Rechnung hast du nur 4,5 mg/l und das ist eindeutig zu wenig
    wie vorher schon geschrieben anzustreben sind 20 mg/l
    auch würde ich versuchen den Fe Wert etwas zu senken auf 0,1

    zu den Röhren 18000K ?

    die Röhre ist doch eigendlich für Reptilien etc?
    ich würde diese gegen 2 865er oder 965er tauschen
    von Osram , Phillips etc.
    da diese das richtige Spektrum für die Pflanzen abdecken

    auch würde ich erst mal die Beleuchtungsdauer senken auf 6 Stunden
    das sind alles Sachen die bei mir aus eigener Erfahrung geholfen haben den Algen den Garaus zu machen

    Lg Bryan
    Geändert von flashmaster (16.01.2011 um 16:48 Uhr)

  7. #7

    Talker
     
    Registriert seit
    09.01.2008
    Ort
    Sinntal
    Beiträge
    263
    Danke
    0
    Hallo Tobi,

    dein Eisenwert ist auch zu hoch. Der sollte auf max. 0,1 gesenkt werden. Wenn er so hoch ist wie bei dir, bewirkt er gerade das Gegenteil und hemmt das Pflanzenwachstum. Die Algen haben dann leichtes Spiel. Stell deine Düngung erstmal ein und wechsel zu Anfang 50 - 70% des Wassers. Dann wechselst du alle 2 Tage 50% und düngst jeden Tag mit Easy Carbo , 2ml/100L Wasser ( natürlich nach dem Wechsel düngen ). Falls du Wasseraufbereiter benutzt, lass ihn für diese Zeit weg. Das Ganze ziehst du konsequent 2 Wochen durch und dann sollte Ruhe einkehren. Sollte das spätestens nach 4 Wochen keinen Erfolg bringen, kannst du die nächsten Aktionen einplanen. Nicht alles auf einmal und Gedult bewahren.

    Gruß Ciaoi

  8. #8

    Talker
     
    Registriert seit
    04.02.2007
    Ort
    Marbach am Neckar
    Beiträge
    359
    Danke
    0
    Hallo Tobi,

    nach deinen Bildern zu urteilen, hast du wenige Pflanzen. Vermutlich auch wenig schnellwachsende Pflanzen.

    Auffallend ist für mich auch das der PO4 und Eisen hoch sind. Langsam senken.

    Leuchten: Die Aqua-GLO (18000 K) ist eine gute Leuchte, aber eher nur in Verbindung mit einer 4000 K. Von dem her würde ich die 2. Aqua GLO gegen eine Sun-GLO ersetzen.
    Oder nimmst du eben die von anderen Forenmitgliedern empfohlene handelsübliche Leuchtstofflampen. Sind auch günstiger.

    Aber Vorsicht! Werden nun bei diesen Algen die Leuchtmittel gewechselt, kann niemand mehr genau sagen in welche Richtung es mit den Algen los geht.

    Eher vorher das Algenproblem durch Nährstoffanpassung, evtl. auch Dunkelkuhr, mehr schnellwachsende Pflanzen und vorsichtiger Futtergabe für die Fische lösen. Dem CO2 würde ich jetzt keinen so hohen Stellenwert zukommen lassen. Denke, dass du sowieso seither keins zugegeben hattest.

    LG Andy

  9. #9

    Talker
     
    Registriert seit
    13.12.2003
    Ort
    Inverness
    Beiträge
    7.825
    Danke
    3
    Blog-Einträge
    5
    Hallo

    Dunkelkur bringt nichts.

    Warum sind 18000K gute Leuchten? Das ist was für Meerwasser, aber nicht für Süsswasser. Bei ca. 8000K ist da Schluss.

    Ob Pflanzen gut wachsen oder nicht, könnte man nur über eine Gesamtansicht beurteilen, Fotos, die ohne Blitz gemacht werden und wenn man die wöchentliche Rodungsmenge mitteilt inkl. Vorher/Nachher-Fotos und wie es nach eine Woche ausschaut.

    Cat

    •   Alt 18.01.2011 10:22

      Mister Ad Mister Ad ist offline

      Aquarianer-Lotse
      Registriert seit
      21.08.2006
      Ort
      Beckenwand
      Beiträge
      4682

        
       

  10. #10

    Talker
     
    Registriert seit
    02.04.2010
    Ort
    Weener, Niedersachsen
    Beiträge
    8
    Danke
    0
    Hi,

    danke erstmal für die ganzen Antworten.
    Aber warum ist der Fe (Eisen) Wert zu hoch, in meiner Gebrauchsinformation des S*** Aquatests steht0,5mg/l ist der ideale Wert. Ein zu geringer Eisengehalt ist nachteilig für Pflanzen, zuviel Eisen schädigt aber die Fische. ?!?!?!

    Die Aqua Glo ist nicht für Meerwasser, es steht ja auch auf der Verpackung, für Frischwasser- und für Pflanzenbecken. Davon mal abgesehen hatte ich vor12 Jahren in meinen Becken auch immer Aqua Glo`s und hatte nie Probleme damit.

    Ich häng nochmal ein Foto vom kompletten Becken dran, da seht ihr wie die Pflanzen wachsen. Ich bin alle ein bis 2 Wochen am Gärtnern um überschuss zu entfernen. Das einzige was bei mir plötzlich nicht mehr gut wächst sind meine Schwimmpflanzen; Froschbiss und Muschelblumen. Als ich die bekommen habe haben die sich so schnell vermehrt und jetzt garnicht mehr, eher leicht gelblich werden sie.

    GRuß

    Tobi