Willkommen bei Aquaristik-Talk.de.
Seite 2 von 2 ErsteErste 1 2
Ergebnis 11 bis 17 von 17
  1. #11

    Talker
     
    Registriert seit
    13.12.2003
    Ort
    Inverness
    Beiträge
    7.825
    Danke
    3
    Blog-Einträge
    5
    Hallo Lexo

    Du hast immer noch nicht gesagt, wie hoch der PO4-Wert des Leitungwasser sind.

    Solang du das nicht bekannt gibts, sind alle Antworten auf deine Threads dieser Art, reine Zeitverschwendung!

    Ablenkungsthreads sind eine Frechheit gegenüber denjenigen, die dir ernsthaft helfen woll(t)en.

    Für die anderen http://www.aquaristik-talk.de/pflanz...-viel-po4.html da ging die Story los.

    Cat

  2. #12

    Talker
     
    Registriert seit
    15.06.2008
    Ort
    Marxzell
    Beiträge
    1.608
    Danke
    0
    erledigt

    •   Alt 17.01.2011 12:51

      Mister Ad Mister Ad ist offline

      Aquarianer-Lotse
      Registriert seit
      21.08.2006
      Ort
      Beckenwand
      Beiträge
      4682

        
       

  3. #13

    Talker
     
    Registriert seit
    05.12.2010
    Ort
    hamburg
    Beiträge
    244
    Danke
    0
    hi,
    sorry cat, ich hatte mal geschrieben das ich einen wert von 1,1 hatte wenn du das noch weist. was bei der masse an texten im forum wohl nicht der fall ist ( nicht böse gemeint)

    also der wert po4 bei 1,1 war am 28.12.10 dadrauf hin wurde mir was gegeben um den wert zu senken. so nen beutelchen mit braunen kügelchen. nach 3 wochen soll ich es noch mal prüfen lassen. da die noch nicht um sind habe ich nur die optische besserung. den jetztigen wert weis ich daher nicht

    viel stress momentan auf der arbeit deswegen kann ich auch wenn erst so spät schreiben oder nur mal lesen
    danke für deine / eure mühe

  4. #14

    Talker
     
    Registriert seit
    13.12.2003
    Ort
    Inverness
    Beiträge
    7.825
    Danke
    3
    Blog-Einträge
    5
    Hallo Lex

    Dein Wert war vielleicht so hoch und was ist mit dem vom Leitungswasser?

    Ist der auch bei 1,1mg/l?

    Du hast am 28.12. davon nichts geschrieben und das ist jetzt im Minimum schon der dritte Thread von dir zu deinem Algen/Phosphat oder was auch immer Problem.

    Du hast am 6.1. das erste Mal einen konkreten Wert genannt. Das waren die besagten 1,1mg/l und die waren im AQ gemessen wurden. Leitungswasserwerte konntest du nicht bestimmen lassen, weil du das nicht mit in den Laden gebracht hast.

    Die Suche kommt auch mit deiner Vielzahl von Beiträgen klar. Bei der wird auch ersichtlich, das koordiniertes Erstellen von Threads und das Lesen dieser nicht deine Stärke ist.

    Cat

  5. #15

    Talker
     
    Registriert seit
    05.12.2010
    Ort
    hamburg
    Beiträge
    244
    Danke
    0
    hi,
    andere werte kann ich derzeit nicht angeben da ich sie nicht weiß sorry

  6. #16

    Talker
     
    Registriert seit
    13.12.2003
    Ort
    Inverness
    Beiträge
    7.825
    Danke
    3
    Blog-Einträge
    5
    Kein Gruss, weil keine Bemühung vom User. Seit 2Wochen wird nach dem Wert des Leitungswassers gefragt. Seit zwei Wochen wird diese Frage nicht beantwortet. Keine Verabschiedung.

  7. #17
    Sandmann1193
    Hi,

    nochmal zum mitschreiben:

    Jede Stadt in Deutschland verfügt über Wasserwerke, die jeweils telefonisch oder übers Internet zu erreichen sind.
    Da kann man dann so gut wie ALLE Werte des Wassers einfach ablesen oder sich vom Mitarbeiter sagen lassen.