Willkommen bei Aquaristik-Talk.de.
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 10 von 11

Thema: Pflanzen

  1. #1

    Talker
     
    Registriert seit
    17.01.2011
    Ort
    Germering
    Beiträge
    3
    Danke
    0

    Pflanzen

    Hallo , meine Pflanzen werden auf einmal durchsichtig bis sie ganz aufgelöst sind. Die Pflanze habe ich schon ein paar Jahre. Nun habe ich mir neue gekauft und siehe da bei denen fängt es jetzt auch schon an . Was ist das??
    und was kann ich machen ?

    Vielen Dank im voraus

    Fredi
    Geändert von fredi0001 (17.01.2011 um 20:08 Uhr)

  2. #2

    Talker
     
    Registriert seit
    26.12.2009
    Beiträge
    108
    Danke
    0
    hallo,
    ich hab zwar keine ahnung aber ich hab das gleiche problem!!! ... würde mich auch mal interessiren !!!
    lg lilly

    •   Alt 17.01.2011 20:10

      Mister Ad Mister Ad ist offline

      Aquarianer-Lotse
      Registriert seit
      21.08.2006
      Beiträge
      4682

        
       

  3. #3

    Talker
     
    Registriert seit
    04.10.2010
    Ort
    Bielefeld
    Beiträge
    327
    Danke
    0
    Nabend,
    wie siehts denn bei euch mit düngen aus? Welchen benutzt ihr und wie oft?
    Mit was wird Beleuchtet? Wie lange?
    CO2 Düngung ja/nein?
    Temperatur?

    Würde jetzt mal spontan sagen es wird an irgendeinem bzw mehreren Nährstoffen mangeln.
    Fotos wären auch gut.
    Ich hatte damals das gleiche Problem, allerdings war das in der ersten Woche der Einlaufphase, hab mir dann einen Volldünger gekauft und konnte die meistens Pflanzen retten.
    Was da jetzt genau gefehlt hat weiß ich auch nicht, vermute mal es war Eisen.
    Hat aber ziemlich lange gedauert bis sie sich richtig erholt haben.

    Schöne Grüße
    Geändert von franzel (17.01.2011 um 20:22 Uhr)

  4. #4

    Talker
     
    Registriert seit
    17.01.2011
    Ort
    Germering
    Beiträge
    3
    Danke
    0

    Pflanzen

    Hallo,
    Also der Dünger ist "TetraPlant -Planta Min " Mit Eisen und weiteren Spurenelemente.
    Das Wasser hat 24 grad. Keine Co2 Düngung. 2 Röhren mit je 38 Watt , eingeschaltet von 11:30-22:00 Uhr .
    Anbei 2 Fotos.
    Danke
    Fredi

    Anhang 26157

    Anhang 26158

  5. #5

    Talker
     
    Registriert seit
    26.12.2009
    Beiträge
    108
    Danke
    0
    hay,
    also ich benutze den gleichen dünger .....
    das wasser hat ca. 23 C° ......
    es ist von 8.00-20.00 uhr beleuchtet
    und fotos kann ich immoment nicht machen (camera funkt ned ) aber es sieht änlich aus wie bei Fredi nur bei anderen pflanzen
    bei mir war es alerdings schlimmer ... immoment scheinen sich die pflanzen wieder zu erhohlen
    lg lilly

  6. #6

    Talker
     
    Registriert seit
    26.12.2009
    Beiträge
    108
    Danke
    0
    hay,
    hat keiner eine antwort .......?
    lg lilly

  7. #7

    Talker
     
    Registriert seit
    26.12.2009
    Beiträge
    108
    Danke
    0
    hay,
    weis das keiner ?

  8. #8

    Talker
     
    Registriert seit
    01.01.2005
    Ort
    Frankfurt am Main
    Beiträge
    2.384
    Danke
    2
    hallo fredi,

    ich würde mal sagen das deine echis abgefressen sind! hast du antennenwelse im becken? die könntest du mit gemüse füttern und weniger gutschmeckende pflanzen reinmachen.
    die cryptos vorne schmecken zb garnicht und sehen ja auch gut aus.

    gruß ricard

  9. #9

    Talker
     
    Registriert seit
    23.01.2006
    Ort
    Siegen NRW
    Beiträge
    31
    Danke
    0
    Manchmal hilft es auch schon über Mittag eine Beleuchtungspause zu machen damit sich der Photsynthese Aparat der Pflanze Regenerieren kann. Die 2 Stunden pause kannst wenn du magst morgens Früher ein - und abends später abschalten. Bedenkt mal bei immer 12 Stunden Beleuchtung über Jahre hat die Pflanze niemals "Winterzeit" in der sich viele Pflanzen erholen. Somit "altert" eine Pflanze schneller.

    •   Alt 22.01.2011 20:59

      Mister Ad Mister Ad ist offline

      Aquarianer-Lotse
      Registriert seit
      21.08.2006
      Ort
      Beckenwand
      Beiträge
      4682

        
       

  10. #10

    Talker
     
    Registriert seit
    17.01.2011
    Ort
    Germering
    Beiträge
    3
    Danke
    0
    Hallo,
    Danke für die Hinweise, habe einige Antennenwelse, die ich schon an den Pflanzen gesehen habe.

    Werde das mit dem Licht so einstellen ist bestimmt nicht schlecht.

    Fredi