Willkommen bei Aquaristik-Talk.de.
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 10 von 17
  1. #1

    Talker
     
    Registriert seit
    15.04.2004
    Ort
    Denzlingen, BW
    Beiträge
    2.375
    Danke
    5
    Hallo,

    habe grad festgestellt, dass ich einen Beitrag geschrieben habe und er jetzt aber doppelt da steht. Siehe hier...klick mich!!!. Ist das nur bei mir oder seht ihr das auch. Habe das bei nem anderen User vor kurzem schonmal beobachtet, leider finde ich den Beitrag nich mehr. Was is denn da los?

    Grüße

    Robby

  2. #2

    Talker
     
    Registriert seit
    04.02.2004
    Beiträge
    4.201
    Danke
    0
    Hallo Robby,

    kommt schon mal vor.
    Den Grund bzw. die Ursache kenne ich nicht.
    Wenn wir es sehen entfernen wir die doppelten Beiträge

    •   Alt 30.08.2005 07:44

      Mister Ad Mister Ad ist offline

      Aquarianer-Lotse
      Registriert seit
      21.08.2006
      Beiträge
      4682

        
       

  3. #3

    Talker
     
    Registriert seit
    16.08.2005
    Beiträge
    109
    Danke
    0
    Hi,

    bin zwar kein Mod od. Admin, könnte mir aber vorstellen, dass es durch einen nervösen Finger kommt. B)

    Also, wenn Du den Button für "Antwort hinzufügen" innerhalb der Ladezeit 2x drückst od. zu lange draufbist.

    Werde erstgenanntes gleich mal ausprobieren - dieser Thread denke ich, ist für einen solchen Test OK.

    schöne Grüsse
    Claus

    PS: Doppelklick ist nicht möglich, wobei ich dzt. mit einer 30MB-Datenleitung arbeite, vielleicht ist die ja zu schnell!

  4. #4

    Talker
     
    Registriert seit
    15.04.2004
    Ort
    Denzlingen, BW
    Beiträge
    2.375
    Danke
    5
    Hallo,

    @Heinz

    Ok, is nur...nich das einer von euch denk jetzt dreht er völlig durch.

    @Claus

    Bin mir ziemlich sicher das ich nich so schnell war...wer weiß was das ist.

    Grüße

    Robby

  5. #5

    Talker
     
    Registriert seit
    25.04.2004
    Ort
    Sinsheim-Weiler
    Beiträge
    3.908
    Danke
    0
    Huhu.........

    Vielleicht warens die kleinen grünen Männchen <font color="red">Guests can not see images in the messages. Please register in the forum by clicking <a href="register.php"><strong>here</strong></a>.</font>

    Sorry........aber konnt´ich mir net verkneifen <font color="red">Guests can not see images in the messages. Please register in the forum by clicking <a href="register.php"><strong>here</strong></a>.</font>

    Liebe Grüße
    Kerstin <font color="red">Guests can not see images in the messages. Please register in the forum by clicking <a href="register.php"><strong>here</strong></a>.</font>

  6. #6

    Talker
     
    Registriert seit
    15.04.2005
    Beiträge
    1.266
    Danke
    7
    Vielleicht warens die kleinen grünen Männchen
    Pass auf, was du sagst. Sonst ist er eingeschnappt und muss wieder seinen Avatar ändern :lol:

  7. #7
    ruffy415
    hallo,

    ich stell seit heute fest, dass ich auch ein problem hab...
    und zwar ist es manchmal so, dass wenn ich ein post schreiben will, ich
    manchal den halben tag warten muss bis das mal klappt.

    was kann das sein?

  8. #8

    Talker
     
    Registriert seit
    04.01.2003
    Ort
    Dinslaken
    Beiträge
    2.329
    Danke
    6
    Moin David ,

    gib erstmal deine Wasser... öhm umstände an .

    Ich hab nämlich keine Probleme und schließe daraus , das es an dir liegt bzw. deinem PC .

    Aber ohne Werte würde es wohl beim Rätzelraten enden .

    Als Tip : oft hift es , wenn man die Temp. I-Net Dateien löscht .

  9. #9

    Talker
     
    Registriert seit
    10.07.2004
    Beiträge
    906
    Danke
    0
    Hi,

    @Saratoga;
    also auch ich kann dir nicht ohne Angabe von deinen Wasserwerten helfen :lol:
    Am besten gibst du noch deinen Besatz, wieviel du fütterst, was du fütterst, wie kalt oder wie warm es in deinem Zimmer ist an.

    Ach ja, wenn du schon dabei bist, dann sag uns auch deine Beckengröße&#33;

    :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol:

    Sorry, aber das musste ich jetzt loswerden

    •   Alt 31.08.2005 21:09

      Mister Ad Mister Ad ist offline

      Aquarianer-Lotse
      Registriert seit
      21.08.2006
      Beiträge
      4682

        
       

  10. #10

    Talker
     
    Registriert seit
    24.12.2003
    Ort
    Berlin
    Beiträge
    2.241
    Danke
    127
    Originally posted by Arthos@31.08.2005 - 16:44
    Als Tip : oft hift es , wenn man die Temp. I-Net Dateien löscht .
    Hi Andy,

    das ist auch ein guter Tip um Ärger mit der Ehefrau zu vermeiden.... :P