Willkommen bei Aquaristik-Talk.de.
Seite 1 von 5 1 2 3 4 5 LetzteLetzte
Ergebnis 1 bis 10 von 48
  1. #1

    Talker
     
    Registriert seit
    28.03.2004
    Beiträge
    115
    Danke
    0
    Hallo, Ihr alle!
    Mein Aquarium habe ich vor 3Monaten auf Sand umgestellt.
    Zwischendurch musste ich Pflanzen entfernen, weil die Wurzeln faulten, sie waren schwarz und es muffelte an den Wurzeln verfault.
    Ich habe verschiedene Pflanzen im Becken und teilweise wachsen sie sehr gut, meine rot/grüner Tigerlotus ist eine Pracht, Vallesneria gedeihen genauso gut wie meine Schwertpflanzen. Der Rest wächst, aber ab und zu finde ich noch schwarze Wurzeln an meine Pflanzen. Bin vorsichtig und mache ab und zu eine Probe.
    An den Seiten, wo der Sand bis unten zu sehen ist, bilden sich kleine Bläschen und der Sand ist verfärbt.
    Meine Fische atmen schneller, wenn ich keine Sauerstoff zuführe, aber eigentlich müsste aufgrund der vielen Pflanzen und dem Filter und Schnellfilter( starke Oberflächenbewegung) genug Sauerstoff im Becken sein.
    Da ich auf meinen Nitrit Test warte, bestellt, aber kommt noch nicht, kann ich euch darüber nichts sagen.
    Kann der Sauerstoffmangel an dem Sand liegen? Oder habt ihr noch Ideen? Fing übrigens vor ca. einem Monat an.
    Hoffe auf Eure Antworten,
    Danke,
    Jeannette

  2. #2

    Talker
     
    Registriert seit
    16.03.2004
    Beiträge
    360
    Danke
    0
    Hallo Jeannette,

    hast du die vor dem Umpflanzen die Wurzeln etwas gekappt?

    Hast du die Wurzeln gedüngt?

    Welchen Sand hast du genommen?


    Im Moment solltest die Fäulnisherde erst einmal großzügig entsorgen. Denn die verbrauchen tatsächlich viel Sauerstoff.

    •   Alt 26.08.2005 21:49

      Mister Ad Mister Ad ist offline

      Aquarianer-Lotse
      Registriert seit
      21.08.2006
      Beiträge
      4682

        
       

  3. #3

    Talker
     
    Registriert seit
    28.03.2004
    Beiträge
    115
    Danke
    0
    Hallo,
    ich hatte die Wurzeln gekürzt.
    Ich dünge mit Flüssigdünger und habe Qaurzsand aus dem Baumarkt genommen.

    Im Becken sehe ich keine Fäulnisherde, nur die an den Scheiben.

    Schönen GRuß,
    Jeannette

  4. #4

    Talker
     
    Registriert seit
    16.03.2004
    Beiträge
    360
    Danke
    0
    Hi,

    das klingt eigentlich alles recht normal. Ich hatte erst auf falschen Sand getippt. Aber der Sand ist ok.

    Wahrscheinlich ist durch die Umstellung das Biotop etwas aus den Fugen geraten, so daß du gerade einen Nitritpeak hast. Den kannst du ja erst wirklich mit dem Test feststellen.
    Vorsichtshalber ist ein großer Wasserwechsel (60-80%) angeraten
    Fische beobachten und gegebenfalls täglicher Wasserwechsel von ca. 50%.

    Vielleicht mal eine Wasserprobe im Aquashop in der Nähe testen lassen.

  5. #5

    Talker
     
    Registriert seit
    08.10.2004
    Ort
    Offénbach
    Beiträge
    328
    Danke
    0
    Hallo Jeannette,

    interessant waere noch zu wissen, wie Du den Sand ins Becken eingebracht hast.
    Ich befuelle das AQ immer erst zur Haelfte mit Wasser und lasse dann den Sand reinrieseln. Anschliessend wuehle ich immer noch etwas darin herum. So kann man ziemlich sicher sein, keine Luftblasen eingeschlossen zu haben, die am Ende uebermaessige Faeulnisprozesse beguenstigen koennen.

    Aber eine leichte Verfaerbung (graeulich) kann ich bei mir auch gelegentlich beobachten und habe noch keine negativen Auswirkungen feststellen koennen. Ein paar Faeulisprozesse kommen auch im Sandboden vor, solange aber beim herumstochern im Sand keine groesseren, uebel riechenden Blasen aufsteigen, wuerde ich mir ueber den Bodengrund keine allzugrossen Sorgen machen.
    Warum allerdings Deine Fische schnell atmen, kann ich Dir auch nicht sagen. Klar entfernst Du beim Wechsel des Bodens viel Substrat, auf dem vorher Bakterien gesiedelt haben, aber das scheint bei Dir ja 3 Monate zurueckzuliegen und sollte sich mittlerweile wieder halbwegs eingependelt haben. Ein Nitritwert waere trotzdem sehr aufschlussreich und die Idee von Uwe, mal Deinen Zoohaendler testen zu lassen ist gut (muss ihm ja nicht sagen, dass Du wo anders einen test bestellt hast ).

    Zeigen die Fische neben der erhoeten Atemfrequenz sonst noch Auffaelligkeiten?

    Hier noch zwei interessante Links zum Thema Bodengrund:
    http://deters-ing.de/Bodengrund/Quarzsand.htm
    http://deters-ing.de/Bodengrund/gammel.htm


    Gruesse Jens

  6. #6

    Talker
     
    Registriert seit
    04.10.2004
    Ort
    Erfurt
    Beiträge
    2.236
    Danke
    2
    Hallo,

    ich würde zusätzlich TDS dazu setzen, die graben den Boden regelrecht um sodass sowas eigentlich garnicht erst entstehen kann. Zusätzlich würde ich weniger füttern, die betroffenen Stellen musst du jetzt natürlich so schnell wie möglich austauschen. Viel Erfolg

    MFG Alex

  7. #7

    Talker
     
    Registriert seit
    08.10.2004
    Ort
    Offénbach
    Beiträge
    328
    Danke
    0
    Hi Alex,
    das mit den TDS ist ein guter Tipp, aber ich wuerde erst anfangen Bodengrund auszutauschen, wenn ich mir sicher waere, dass da wirklich was ueber normal fault. Vielleicht kann Jeannette mal ein Foto von den "betroffenen" Stellen machen oder mal mit einem chinesischen Essbesteck ein wenig in den verdaechtigen Stellen stochern um zu pruefen, ob da Blasen aufsteigen und wie sie riechen.

    Gruesse Jens

  8. #8

    Talker
     
    Registriert seit
    04.10.2004
    Ort
    Erfurt
    Beiträge
    2.236
    Danke
    2
    Hallo Jens,

    ja die TDS natürlich erst rein machen wenn der BG neu ist, hab ich vergessen. Ja klar erstmal rein stochern dann ggf. austauschen.

    MFG Alex

  9. #9

    Talker
     
    Registriert seit
    16.03.2004
    Beiträge
    360
    Danke
    0
    Originally posted by YokoJens@28.08.2005 - 12:34
    (muss ihm ja nicht sagen, dass Du wo anders einen test bestellt hast ).
    Mahlzeit Jens,
    ich hatte das wohl gelesen und meinte ein Test beim Händler wäre evtl. schneller als die Lieferung :P

    •   Alt 29.08.2005 15:46

      Mister Ad Mister Ad ist offline

      Aquarianer-Lotse
      Registriert seit
      21.08.2006
      Beiträge
      4682

        
       

  10. #10

    Talker
     
    Registriert seit
    28.03.2004
    Beiträge
    115
    Danke
    0
    Hallo, Ihr alle!
    Danke für Euren vielen Antworten.
    Hatte keine Benachrichtigung erhalten und dachte, es würde sich keiner dafür interessieren.
    Als TDS durchqueren mein Aquarium, ca.40 Stück.
    Es steigen Blasen hoch, wenn ich mal mit dem Finger durch den Sand gehen, aber die stinken nicht.
    Ich sehe an manchen Pflanzen eben teiweise schwarze Wurzeln, aber eben nicht alle.
    Denn Sand habe ich ins Becken gebracht, als ca. 1/4Liter drin war und ihn dann gesäubert, also Wasser rein, Sand gerührt, Wasser raus. Das Ganze 4-5Mal, eine Mordsarbeit.
    Ich habe die Front mal fotografiert.
    Ich rühre vorne um, und nach einer Weile, ca. eine Woche, sieht es so aus, wie auf dem Bild.
    Ich hoffe, ihr könnt die Blasen erkennen.
    Schönen Gru?,
    Jeannette