Willkommen bei Aquaristik-Talk.de.
Ergebnis 1 bis 8 von 8
  1. #1
    grufty

    Fluval 205 Ansaugrohr ungeeignet?

    Hallo zusammen,

    meine Frage geht vor allem an Besitzer obiger Filterart.
    Seit 1 Jahr läuft o.a. Filter bei mir bei nachlassender Zufriedenheit meinerseits.
    Im Bechen, an den Pflanzen sieht es aus, als wäre alles verstaubt. Den Filter habe ich vor 6 Wochen deswegen leicht gereinigt, das heißt ausgekippt und nur die Watte erneuert.
    Der Filter läuft bei mir auf leichtem, bis mittleren Durchfluß.
    Habt ihr bei euch auch den Eindruck unzureichender Reinigung von Schwebeteilchen?

    70% bewachsenes 180 Liter Aquarium mit mittlerem Besatz.

    Hardy

  2. #2
    grufty

    AW: Fluval 205 Ansaugrohr ungeeignet?

    Hallo,

    ich versuche jetzt mich etwas verständlicher auszudrücken.
    Das Ansaugrohr beinhaltet eine Kugel. Nun stelle ich mir vor, dass bei einem gedrosselten Durchlauf nicht ausreichend Schwebestoffe angesaugt werden und somit keine perfekte Reinigung erfolgen Kann.

    Kann es so sein, oder ist es so?

    Dankbar bin ich für jede diesbezügliche Aussage.

    Hardy

    •   Alt 12.11.2008 07:21

      Mister Ad Mister Ad ist offline

      Aquarianer-Lotse
      Registriert seit
      21.08.2006
      Beiträge
      4682

        
       

  3. #3

    Talker
     
    Registriert seit
    04.02.2007
    Ort
    Marbach am Neckar
    Beiträge
    359
    Danke
    0

    AW: Fluval 205 Ansaugrohr ungeeignet?

    Hallo Hardy!

    Habe einen Fluval 304-also Vorgängerversion-! Meine Frage an Dich: Welche Watte hast Du gewechselt?

    Seit wann läuft das Becken? Hattest Du vorher einen Anderen, oder das Becken mit diesem Filter eingefahren?

    Hast Du das Saugrohr von unter her nach der Kugel inspiziert. Dort können sich an dem Kugelsitz (sternförmig) Ablagerungen ansammeln und den Querschnitt verengen!

    Ansonsten noch von mir den Tipp die Schläuche zu reinigen! Hatte mit meinem 304er ein 200 Liter Becken eingefahren. Nach ca. 7 Monaten waren die Schläuche innen stark belegt. Der Filter brachte keine Leistung mehr.
    Aus den Schläuchen kam rotbrauner Schlamm (wie Erdschlamm).
    Da sich die Schläuche seither nie wieder so zusetzten wie damals, schiebe ich die damalige Verschmutzung dem neuen Bodengrund von J** zu. Der enthält einen hohen feinen Lehmanteil der sich mit ziemlicher Sicherheit in den Schläuchen absetzte.

    Übrigens habe ich in meinem 304 Fluval Filter nur seitlich die blaue mittlere Filtermatte. Im oberen Filterkorb nichts. Das Wasser ist trotzdem klar und habe auch keine Ablagerungen auf den Pflanzen.

    Ab und zu reinige ich die Schläuche trotzdem folgendermaßen:

    1. Filterleistung ganz hochdrehen.

    2. Einlaufdüse am Druckschlauch abnehmen (dazu ggf. Filter ausschalten).

    3. Passenden Schlauch in das Ende des Druckschlauches einschieben, bzw. Kuppelstück aus PVC verwenden, um die Schläuche miteinander zu verbinden.

    4. Das Ende des angeschlossenen Schlauches in einen Eimer halten.

    5. Filter einschalten. Während des Betriebs den Saug- und Druckschlauch schütteln oder bewegen. So lösen sich die Schmutzstoffe im Inneren der Schläuche und werden gleich ausgeschwemmt. Dabei wird gleich Wasser aus dem Aq zum WW entnommen.

    Aber Achtung!
    Am Besten geht es mit einer zweiten Person. Verständlich, das man die Schläuche nicht so schüttelt, dass die Fische einen Schreck bekommen oder womöglich an den Anschlüssen abgehen!!!

    Aber bei mir funktioniert dies mit Erfolg und ohne großen Aufwand. Den Filter brauche ich dadurch 6-7 Monate gar nicht zu reinigen.

    Gruß Andy

  4. #4
    grufty

    AW: Fluval 205 Ansaugrohr ungeeignet?

    Hallo Andy,

    danke für Deine ausführliche Antwort. Dieser Filter wurde mit dem AQ zusammen vor genau 1 Jahr eingefahren.
    Die Watte war in dem oberenKorb über den Keramikteilchen, die habe ich gewechselt.
    Der Durchlauf ist bei Stellung 2 Rasten sichtbar so stark, dass die Wasseroberfläche leicht in Bewegung ist. Beim TWW sehe ich ja, das die Schläuche ausreichend Durchlass haben, eben am Wasseraustritt.
    Vorher hatte ich ein anderes Becken mit HMF, da war die Matte nach 2 Jahren völlig verschlammt und die Reinigungsaktion führte zu dem Aquariumwechsel.

    Im Moment bin ich mit dem Wasser zufrieden, nur das Rätsel erscheint mir nicht gelöst.
    Oft sind es ja Kleinigkeiten die mit einer großen Überraschung in Erscheinung treten.

    Danke, Hardy

  5. #5

    Talker
     
    Registriert seit
    04.02.2007
    Ort
    Marbach am Neckar
    Beiträge
    359
    Danke
    0

    AW: Fluval 205 Ansaugrohr ungeeignet?

    Hallo Hardy!

    Irgendwoher muss ja bei Dir der Schwebstoffanteil kommen. Und da Du oben die Filtermatte drin hast (war beim Filter mit dabei?) dürfte das eigentlich nicht sein. Das verwundert mich.

    Saugst Du beim TWW Mulm mit ab? Wir wissen ja, bessere Filterung oder kristallklares Wasser ist nur durch spez. Filtermedien zu erreichen. Wie die Filter beschaffen sind spielt meiner Meinung nach eine untergeornete Rolle.

    Eventuell spielt die Strömung noch eine Rolle. Die sollte man im Becken schon so lenken, damit die Schwebstoffe auch zum Saugrohr hin transportiert werden.

    Allerdings ist es bei mir auch so, dass sich in den Ecken aus Zeitmangel Mulm ansammelt. Wirbeln die Fische mal zu viel auf, muss ich auf meinen Pflanzen auch mal von Hand nachhelfen.

    Also, ich persönlich glaube nicht, dass es an deinem Filter liegt. Eher an den Medien.

    Wie hast Du Ihn bestückt. Schildere mal von der Saugseite her der Reihenfolge nach.

    Gruß Andy

  6. #6
    grufty

    AW: Fluval 205 Ansaugrohr ungeeignet?

    Hallo Andy,

    Du sprichst das Absaugen von Mulm an. In der Tat, das machte ich in diesem Becken bislang nur 2 mal.
    Grund, die ungenutzte kleine Pumpe, die ich zum HMF benutzte, die verwende ich jetzt zum TWW und hänge die Pumpe dabei auch noch in einen Ketcher. In den Aquarien, in denen ich noch mit dem Schlauch und meiner Lunge ansaugte (ob es auch eine Fischlunge, ähnlich einer Staublunge gibt? ) saugte ich regelmäßig tote Blätter und Mulm mit ab.
    Hier also könnte eine Teilursache liegen.

    Den Filteraufbau kann ich Dir nicht genau beschreiben, in meinem Alter (71) beginnt man schon etwas nachzulassen. Links waren hochkant Schaumstoffmatten, rechts drei Körbe, unten Torf, oder Kohle, im Beutel, je nach Bedarf, dann Keramik, dann Filterwatte. Letztere hatte ich gewechselt.

    Was die Strömung betrifft, so fließt diese genau Richtung Ansaugrohr, was aber durch die Pflanzen abgeleng, bzw. unterbrochen wird.

    Hardy

  7. #7

    Talker
     
    Registriert seit
    04.02.2007
    Ort
    Marbach am Neckar
    Beiträge
    359
    Danke
    0

    AW: Fluval 205 Ansaugrohr ungeeignet?

    Hallo Hardy!

    Der Torf gehört in den mittleren Korb. In den unteren Korb gehört etwas was die Feinanteile besser zurück hält, also gröbere Filtermedien. Vermutlich ist das die Ursache.

    Stelle es Dir mal bildlich vor. Wenn die feinen Teilchen durch die seitlich angeordneten Filterschwämme durchgehen und am untersten Filterkorb ankommen, können sie sich nur absetzen wenn die Strömung umgelenkt und vergleichmäßigt wird.Ich selbst habe unten Sinterglasröllchen drin. Ist egal von welchem Hersteller.

    Im zweiten Korb habe ich den Torf. Im Dritten kleine Filterkugeln oder Steinchen (z.B. Substrat pro). Danach wie gesagt keine Watte o.ä. mehr.Wenn ich den Filter zum Reinigen aufmache, sieht man deutlich, dass der feine Dreck sich unten im Filtertopf angesammelt hat. Lediglich den kippe ich weg ohne den Filtertopf zu reinigen.

    Meine Filterkörbe spüle ich nur mit Aq-Wasser von oben her kurz durch, setze sie wieder ein, Filter mit Aq-Wasser füllen u. fertig.Wenn ich ihn wieder an die Schläuche angeschlossen habe, stecke ich an die Einlaufdüse wie schon beschrieben einen Schlauch und leite den ersten Startstrom in einen Eimer.

    So habe ich den Dreck nicht im Becken.Beim Torfwechsel alle 4-6 Wochen verfahre ich ebenso, bzw. spüle nur den oberen Korb kurz durch.

    Gruß Andy

  8. #8
    grufty

    AW: Fluval 205 Ansaugrohr ungeeignet?

    Danke Andy,

    drucke mir Deine Anleitung aus und werde den Filter entsprechend Deinen Angaben beim nächsten TWW umrüsten.

    Hardy

    •   Alt 17.11.2008 09:03

      Mister Ad. Mister Ad ist offline

      Aquarianer-Lotse
      Registriert seit
      21.08.2006
      Beiträge
      4682