Willkommen bei Aquaristik-Talk.de.
Seite 3 von 3 ErsteErste 1 2 3
Ergebnis 21 bis 23 von 23
  1. #21

    Talker
     
    Registriert seit
    27.11.2005
    Ort
    Niedersachsen
    Beiträge
    457
    Danke
    0
    hallo

    altes thema wieder aktuell.

    nano 80 g dennerle mit nano druckminderer.
    nadelventil war zu und musste geöffnet werden lt. dennerle. war wohl dreck drin.
    dann wieder etwas zugedreht und blasenzahl eingestellt.
    lief auch. dann plötzlich kamen viele blasen und dann wars das auch schon.
    neu eingestellt. lief dann auch blos der übergang von zu wening auf viele blasen ging zu schnell, keine feineinstellung möglich.
    wie die nachtabschaltung am nächsten morgen wieder ein ging kamen selbt nach zig stundne keine blasen. ventil wieder auf dann wieder etwas zu und es lief wieder.

    wie soll man das denn nun machen damit ein IMMER läuft?
    denke schon an eine 2. schaltzeituhr nach, damit das co2 früher wie das licht angeht und sich der schlauch füllen kann.

    oder doch einen anderen druckminderer mit flasche holen, bloss ob es bei den grossen möglich ist einen blasenzahl um die 6/h einzustellen?

    wer hat erfahrungen mit diesem nano dennerle co2 teil?

  2. #22

    Talker
     
    Registriert seit
    02.10.2009
    Ort
    Umeå
    Beiträge
    2.573
    Danke
    2
    Hallo Burghard,

    wenn das Ding nicht einwandfrei funktioniert -> umtauschen!

    •   Alt 03.04.2011 16:16

      Mister Ad Mister Ad ist offline

      Aquarianer-Lotse
      Registriert seit
      21.08.2006
      Ort
      Beckenwand
      Beiträge
      4682

        
       

  3. #23

    Talker
     
    Registriert seit
    27.11.2005
    Ort
    Niedersachsen
    Beiträge
    457
    Danke
    0
    hallo

    ist schon eingepackt und geht morgen retoure.

    hat wer tips welche co2 anlage für ein nano noch zu empfehlen ist?