Willkommen bei Aquaristik-Talk.de.
Ergebnis 1 bis 3 von 3
  1. #1

    Talker
     
    Registriert seit
    21.08.2008
    Beiträge
    428
    Danke
    0

    Beleuchtung Tetratec AquaArt

    Hallo, vielleicht kennt ja einer das Problem.

    Also bei meinem Tetratec AquaArt schaltet sich manchmal die Beleuchtung aus.
    Schaltet man sie dann, am Schalter, aus und wieder ein geht's wieder.

    Kennt das einer, weiß wer woher das kommt?

    Gruß
    Michael

  2. #2

    Talker
     
    Registriert seit
    16.09.2007
    Beiträge
    43
    Danke
    0

    AW: Beleuchtung Tetratec AquaArt

    Hallo Michael,

    sieh`mal hier:

    Beleuchtung 35L- von Tetra - Garnelenforum

    •   Alt 15.12.2008 09:32

      Mister Ad Mister Ad ist offline

      Aquarianer-Lotse
      Registriert seit
      21.08.2006
      Beiträge
      4682

        
       

  3. #3

    Talker
     
    Registriert seit
    26.10.2005
    Ort
    Kassel
    Beiträge
    656
    Danke
    0

    AW: Beleuchtung Tetratec AquaArt

    Hallo Michael,

    ich habe das Ding auch hier stehen mit 30 Ltr., aber in der Regel funktioniert bei mir alles!
    Meins ist mit ner Zeitschaltuhr verbunden, das klappt wunderbar und ich muss den Schalter nicht erst wieder ON/OFF drücken!

    Aber 2 mal hatte ich das Problem auch schon, dass das Licht einfach aus war auf einmal. Keine Ahnung warum, aber in der Regel geht es!

    Anderes Problem mit dem Licht: Ist es bei dir auch so, dass sich Rost-Wasser in dem Plastikteil sammelt, in der die Lampe verschraubt ist?


    Grüße, Lukas

    •   Alt 15.12.2008 12:59

      Mister Ad. Mister Ad ist offline

      Aquarianer-Lotse
      Registriert seit
      21.08.2006
      Ort
      Beckenwand
      Beiträge
      4682