Willkommen bei Aquaristik-Talk.de.
Ergebnis 1 bis 9 von 9
  1. #1

    Talker
     
    Registriert seit
    26.10.2005
    Ort
    Kassel
    Beiträge
    656
    Danke
    0

    Tetra AquaArt Problem!

    Hallo Allerseits!

    Dieses Ding macht ja manchem von uns Sorgen und hat kleine Schönheitsfehler, aber jetzt habe ich ein richtiges Problem mit dem Teil !


    Gestern Nachmittag ist einfach das Licht ausgegangen!
    Erst dachte ich, dass es gleich wieder funktionieren würde, aber nichts geschah!
    Naja nach 3 Jahren Laufzeit wäre es nicht verwunderlich, wenn die Lampe kaputt ist, dacht ich mir und habe mich eben dran gemacht, den Deckel aufzuschrauben und die Lampe rauszuschreiben.

    Was da zum Vorschein kam, fand ich etwas verwunderlich. Nachdem ich die Leuchtstoffröhre entfernt hatte, ist mir aufgefallen, dass die ganze weiße Verkleidung, in der die Lampe sitzt total porös ist und alles abpröckelt!
    Damit ist nichts mehr anzufangen!
    Aber man kann diese weiße Schale auch nicht aus dem Deckel schrauben, denn die Fassung der Leuchte, ist so komisch mit dem Plastik verbunden, dass man nichts mehr damit anfangen kann!

    <font color="red">Guests can not see images in the messages. Please register in the forum by clicking <a href="register.php"><strong>here</strong></a>.</font>

    <font color="red">Guests can not see images in the messages. Please register in the forum by clicking <a href="register.php"><strong>here</strong></a>.</font>




    <font color="red">Guests can not see images in the messages. Please register in the forum by clicking <a href="register.php"><strong>here</strong></a>.</font>




    Konnte irgendjemand dieses Problem schonmal festellen?
    Eigtl dürfte es doch nicht sein, dass das nach 3 Jahren Laufzeit SO aussieht?!

    Mir fällt auch derzeit nichts anderes ein, als zu versuchen, dass ich einen neuen Deckel bekomme.....oder was meint ihr?

    Kann mir jmd einen Tipp geben ?


    Verzweifelte Grüße, Lukas

  2. #2

    Talker
     
    Registriert seit
    31.12.2007
    Ort
    58453 Witten
    Beiträge
    4.256
    Danke
    1

    AW: Tetra AquaArt Problem!

    Hi Lukas,

    du bist nicht allein! Das ist ein bekanntes Problem: ACHTUNG an alle die ein AQUAART 30 L haben - Garnelenforum

    bei Tetra anrufen hilft die schicken in der Regel innerhalb weniger Tage eine neue Abdeckung!

    •   Alt 20.12.2008 16:24

      Mister Ad Mister Ad ist offline

      Aquarianer-Lotse
      Registriert seit
      21.08.2006
      Ort
      Beckenwand
      Beiträge
      4682

        
       

  3. #3

    Talker
     
    Registriert seit
    26.10.2005
    Ort
    Kassel
    Beiträge
    656
    Danke
    0

    AW: Tetra AquaArt Problem!

    Aha..."schön" (oder auch nicht) zu wissen, dass man nicht allein ist!

    Erschreckend ist, dass man anscheinend lange Wartezeiten auf Ersatzteile hat...eine Nachfrage beim Händler, wo wir es damals gekauft haben, ist sinnlos?

  4. #4

    Talker
     
    Registriert seit
    31.12.2007
    Ort
    58453 Witten
    Beiträge
    4.256
    Danke
    1

    AW: Tetra AquaArt Problem!

    Hi,

    Zitat Zitat von Lukas89 Beitrag anzeigen
    Erschreckend ist, dass man anscheinend lange Wartezeiten auf Ersatzteile hat...eine Nachfrage beim Händler, wo wir es damals gekauft haben, ist sinnlos?
    natürlich kannst du dich auch an den Händler wenden, aber der wird sich auch nur an Tetra wenden.

  5. #5

    Talker
     
    Registriert seit
    26.10.2005
    Ort
    Kassel
    Beiträge
    656
    Danke
    0

    AW: Tetra AquaArt Problem!

    Schön...bei Tetra kann man mir anscheinend nicht weiterhelfen!

    Ich solle mich an meinen Händler wenden!

    Natürlich habe ich nach 2 1/2 Jahren auch keine Quittung mehr und als ich eben gesehen habe, dass nen neuer Deckel 40 € kostet, hats mich fast aus´m Stuhl gehaun!

    ....

  6. #6
    pikappa

    AW: Tetra AquaArt Problem!

    Hi Lukas,

    hab zwar nicht diese Abdeckung aber mir gings damals ähnlich. Baute mir kurzerhand selbst etwas mit ausgedienten CD`s als Reflektor. Funktioniert jetzt noch tadellos.
    Aber Bauanleitungen gibt`s im Netz, sieh mal hier z. B. Eigenbau-Abdeckung (Achtung: Viele Bilder!) | Aquaristik-Live.de
    nur als Anregung

    Gruß und frohes Fest

    Manne

  7. #7

    Talker
     
    Registriert seit
    31.12.2007
    Ort
    58453 Witten
    Beiträge
    4.256
    Danke
    1

    AW: Tetra AquaArt Problem!

    Hi,

    so nach knapp zwei Jahren ist meine Tetra Aquaart 30 Abdeckung auch kaputt gegangen. Naja ich habe ja noch ein Jahr Garantie darauf und Tetra schon eine Email geschrieben mal sehen wie lange ich um einer neuen kämpfen muss.

    Allerdings habe ich nicht nur ein Loch in meiner Lampenhalterung und auch das an der linken Seite die Halterung abgebrochen ist, ist nicht alles. Nein an meiner Klarsichtabdeckung ist auch noch ein schwarzer Fleck als ob es dort geschmort hätte.

  8. #8

    Talker
     
    Registriert seit
    31.12.2007
    Ort
    58453 Witten
    Beiträge
    4.256
    Danke
    1

    AW: Tetra AquaArt Problem!

    Hi,

    nachdem ich am Dienstag noch immer keine Antwort von Tetra hatte habe ich nochmal eine Email an eine andere Adresse von Tetra geschrieben. Innerhalb von Sekunden habe ich bei dieser Adresse eine automatische Eingangsbestätigung bekommen und nach drei Stunden eine Email in der Stand das ich auf die Warteliste gesetzt worden bin für eine neue Abdeckung. Da habe ich schon befürchtet das ich jetzt einen Monat, oder noch länger auf die neue Abdeckung warte.

    Am Mittwoch hatte ich dann eine Email von Tetra wo sie sich für die Zahlung bedankt haben. Keine Ahnung wer ihnen in meinen Namen Geld geschickt hat.

    Und heute am Donnerstag hat der Paketbote mir die neue Abdeckung gebracht. Also innerhalb von zwei Tagen nach der zweiten Email.

    Als ich dann die Abdeckung austauschen wollte fingen die Probleme an, die Stifte die die Abdeckung gehalten haben wollten einfach nicht aus ihrer Verankerung raus. Ich habe fast 45 min. gebraucht um sie da raus zu bekommen. Es hat auch nicht gerade geholfen das das Becken an einer Stelle steht an der ich nicht aufrecht stehen kann.
    Nachdem sie raus waren ging der Austausch ganz schnell.

    Die alte Abdeckung passt ziemlich gut auf einem 25 Liter Becken, da ist man doch glatt am überlegen ob man sich nicht noch eins zulegt. Und die Lampe einfach mit einer Plexiglasscheibe vor Kondenswasser schützt.

  9. #9

    Talker
     
    Registriert seit
    26.10.2005
    Ort
    Kassel
    Beiträge
    656
    Danke
    0

    AW: Tetra AquaArt Problem!

    Hallo,

    ich habe im übrigen damals auch noch ohne größere Probleme eine neue Abdeckung von Tetra zugeschickt bekommen.

    Ich habe nämlich am darauf folgenden Tag nocheinmal bei Tetra angerufen und nochmals ausdrücklich betont, dass es ein (mehrfach) auftretender Materialfehler sei und die Mitarbeiterin hat überhaupt keine Anstalten gemacht, mir keine neue Adeckung zu versprechen!

    Jene kam nach einer Woche und ebenfalls das Dank-Schreiben, dass mein Geld eingetroffen sei, obwohl ich nichtmal Porto zahlen musste und die nichtmal ein Bild, geschweige denn die Abdekcung zurück haben wollten!

    Sehr sympatischer Laden

    •   Alt 27.08.2009 17:15

      Mister Ad Mister Ad ist offline

      Aquarianer-Lotse
      Registriert seit
      21.08.2006
      Ort
      Beckenwand
      Beiträge
      4682

       

    •   Alt 27.08.2009 17:15

      Mister Ad. Mister Ad ist offline

      Aquarianer-Lotse
      Registriert seit
      21.08.2006
      Ort
      Beckenwand
      Beiträge
      4682