Willkommen bei Aquaristik-Talk.de.
Ergebnis 1 bis 5 von 5
  1. #1

    Talker
     
    Registriert seit
    05.01.2011
    Ort
    Braunschweig
    Beiträge
    28
    Danke
    0

    Eheim Professional 2

    Moin zusammen,

    ich habe heute mein "neues" Becken abgeholt. Es ist gebraucht gekauft deshalb "neu".

    Nun habe ich leider Probleme mit dem mitgekaften Aussenfilter. Der Eheim Professional 2 Pumpknopf, mit dem man das Wasser ansaugen soll bevor man Strom auf den Filter gibt bewirkt bei mir mal leider gar nichts, und ja verwechselt habe ich die Anschlüsse nicht. Habe ich schon überprüft.

    Hat jemand eine Idee wie ich den jetzt zum laufen bekomme? Möchte da nur ungern Strom draufgeben. Der Filter selber ist lt. Vorbesitzer ein Jahr alt.


    MfG
    Gerrit

  2. #2

    Talker
     
    Registriert seit
    05.01.2011
    Ort
    Braunschweig
    Beiträge
    28
    Danke
    0
    Tant Edith: Habe einfach die alte Methode genutzt und mit dem Mund angesaugt, Hats auch getan. Habe aber eine Ewigkeit nach einer Antwort gesucht. Falls jemand was wissen sollte wäre eine Antwort für den nächsten nicht schlecht.

    •   Alt 15.01.2011 17:20

      Mister Ad Mister Ad ist offline

      Aquarianer-Lotse
      Registriert seit
      21.08.2006
      Ort
      Beckenwand
      Beiträge
      4682

        
       

  3. #3
    Numan
    Hai ^^
    Genau das gleiche hatte ich auch bei meinem Gebrauchten becken + Eheim prof. 2 ! : D
    also bei mir was so kleines rad drinne kaputt das konnte ich ersetzten und dann ging es wieder

  4. #4

    Talker
     
    Registriert seit
    07.01.2007
    Ort
    Köln
    Beiträge
    1.462
    Danke
    0
    hi,
    bei mir ging die ansaughilfe von anfang an sehr schwer. man hat sie zwar mit viel kraft gedrückt bekommen, aber wie bei dir ging es trotzdem nicht. ich habe es dann auch immer mit dem mund gemacht. besser gesagt mein mann
    nach fast 2 jahren, kurz vor garantie-ende passierte dann das:
    http://www.aquaristik-talk.de/techni...tml#post583069
    ich hoffe das es nicht so schlimm wird, bei dir.
    grüße,
    monika

  5. #5

    Talker
     
    Registriert seit
    27.01.2012
    Ort
    Dortmund
    Beiträge
    1
    Danke
    0
    hallo,

    diese Problem ist immer noch aktuell, solange es diesen Filter gibt.

    4 Jahre hat er ohne Probleme gelaufen.

    jetzt ist die Dichtung im Ansauger hinüber.

    der Filterkopf sollte ingeschickt werden, kostenlose Erneuerung der runden Dichtung.

    da man diese Dichtung aber selber wechseln kann, und kein Ersatzfilter vom Händler gestellt werden kann,

    habe ich mir eine Dichtung im Sanitärhandel besorgt.

    nennt sich: O-Ring zur Filtertasse. EDV. Nummer 2315.00.936

    das Original hat einen Innendurchmeseer von 92mm und eine Stärke von 4mm.

    die Ersatzdichtung ist 88mm und 4mm.

    passt super drauf und mit etwas "festem" Druck rutscht der Kopf auch in seine Fühtung.

    vorher natürlich alles mit Silikonspray gut eingesprüht und nachher von innen auch nochmal.(wird jetzt bei jeder Reinigung gemacht)

    das Ansaugen geht wieder mit einem Druck.

    dafür ist jetz die Dichtung für den Behälter undicht, das aber schon länger, war nur nicht so viel.

    habe jetzt für den Filter alle Dichtungen zur Gesamtsanierung bestellt.


    für den neuen Professional 3, gibt es einen Dichtungssatz mit beiden Dichtungen,

    (ist dann wohl die nächste Anschaffung), also kein Einschicken mehr nach EHEIM.

    ich hoffe, ich konnte helfen.

    gruß Wolfgang

    •   Alt 27.01.2012 20:48

      Mister Ad. Mister Ad ist offline

      Aquarianer-Lotse
      Registriert seit
      21.08.2006
      Ort
      Beckenwand
      Beiträge
      4682