Willkommen bei Aquaristik-Talk.de.
Ergebnis 1 bis 4 von 4

Thema: CPO tot...

  1. #1

    Talker
     
    Registriert seit
    12.03.2019
    Beiträge
    12
    Danke
    0

    CPO tot...

    Heute hat mich einer meiner 2 CPOs verlassen.
    Woran es liegt weiss ich nicht, Wasser ist io.
    Gestern noch beobachtet das sein schwanz nach unten gezeigt hat, quasi wie ein Hund der seinen Schwanz zwiachen die Beine klemmt..

    Kann allerdings nicht erkennen ob das Männchen oder Weibchen ist..

    Kann mir da jemand mehr sagen?
    IMG-20190801-WA0016.jpgScreenshot_20190801-231047_Gallery.jpg

  2. #2

    Management
     
    Registriert seit
    01.11.2006
    Ort
    Krefeld
    Beiträge
    17.812
    Danke
    960
    Hi!
    Bist Du sicher, daß er tot ist? Das da auf dem Bild sieht so durchsichtig und hohl aus, daß ich eher vermute, daß er sich gehäutet hat und das nur noch die Haut ist.

    •   Alt 02.08.2019 13:40

      Mister Ad Mister Ad ist offline

      Aquarianer-Lotse
      Registriert seit
      21.08.2006
      Ort
      Beckenwand
      Beiträge
      4682

        
       

  3. #3

    Talker
     
    Registriert seit
    18.08.2009
    Ort
    Direkt an der Nordsee
    Beiträge
    7.186
    Danke
    237
    Blog-Einträge
    1
    Moin,
    bin auch sicher, das es ein frischer Chitinpanzer ist! Der Lütte versteckt sich erstmal ne Zeit, weil er jetzt angreifbarer ist (Neuer Chitin ist butterweich)

    Gruß

    Michael

  4. #4

    Talker
     
    Registriert seit
    04.04.2009
    Beiträge
    5.082
    Danke
    252
    Hallo.

    @Turok

    Kannst Du uns aufklären, was es nun war, ein toter CPO oder doch die Exuvie?

    •   Alt 20.08.2019 22:42

      Mister Ad. Mister Ad ist offline

      Aquarianer-Lotse
      Registriert seit
      21.08.2006
      Beiträge
      4682